<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" href="/images/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon">
	
	<meta name="csrf-token" content="4ZF1s1Uyz9ABoLPaxfw7EHhVr04HH81Ewi82NGi7">
	
	<link href="/css/style_n.css?t=3296616" rel="stylesheet" type="text/css">
	<link href="/slide/css/style.css?t=3291556" rel="stylesheet" type="text/css">
	<LINK media="screen" href="/css/_tabber.css?t=3291556" type="text/css" rel="stylesheet">
		<meta name="Title" content="Онлайн вестник Струма - Общество - Коронавирусът24 часа: 8 са новите случаи в Благоевград,  262 в страната">
	<meta name="Description" content="262 са новодиагностицираните с COVID-19 лица у нас за изминалите 24 часа. Това е с 13 случая по-малко от вчера, сочат данните на Единния информационен">
	<meta name="keywords" content="ковид днес благовград">
	<meta name="Author" content="Struma.com, https://www.struma.com/">
	<meta name="Copyright" content="Struma.com - Новините на югозападна България">
	<meta property="og:image" content="https://www.struma.com/news/2022/05/20/_файл_189080.jpg" />	<base href="https://www.struma.com/">
	<link rel="alternate" type="application/atom+xml" title="Струма новини" href="https://www.struma.com/rss/">
	<script type="text/javascript">
	  function resizeIframe(obj){
		 {obj.style.height = 0;};
		 {obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';}
	  }
	</script>
		<title>Онлайн вестник Струма - Общество - Коронавирусът24 часа: 8 са новите случаи в Благоевград,  262 в страната</title>
	<script type="text/javascript" src="https://code.jquery.com/jquery-latest.js"></script>
	<script src='https://www.google.com/recaptcha/api.js?render=6LfAdscUAAAAAFNI8uw69htA7VqfWEPsenavGEts'></script>
	<script type="text/javascript">
	document.addEventListener('contextmenu', event => event.preventDefault());
	document.addEventListener('contextmenu', function(e){
	  e.preventDefault();
	}, false);
	</script>
</head>
<body class="noselect">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/bg_BG/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-9518988-1', 'auto');
	  ga('send', 'pageview');
	</script>

	<div style="
    background-image: url(/banners/bansko-not-home-nov-2021.jpg);
    background-repeat: no-repeat;
    background-position: top center;
    width: 100%;
    height: 1380px;
    position: absolute;
    top: 0;
"><a href="https://grandhotelbansko.bg/" target="_blank" style="
    display: block;
    width: 100%;
    height: 100%;
"></a></div>

	
	<div id="content" class="small wallpaper" style="position: relative; margin-top: 150px;">
		<div id="content-wrap">
						<div id="header" class="wallpaper">
				<div class="topline"></div>
				<div id="logo">
					<a href="/"><img src="/images/logo.png" alt="Struma.com logo"></a>
					<div class="NormalText">Новините на югозападна България</div>
				</div>
				<div class="header-articles">
					<div class="header-box SmallText" style="border-right: 1px dotted gray">							
								<a href="/sinya-lampa/otkriha-tyalo-na-novorodeno-v-nailonov-plik-v-sofiya_193290/" class="img"><img alt="" class="Thumbnail" src="/news/2022/05/20/~11_189085.jpg"></a>
								<a href="/sinya-lampa/otkriha-tyalo-na-novorodeno-v-nailonov-plik-v-sofiya_193290/" class="text">Откриха тяло на новородено в найлонов плик в София</a>
								</div><div class="header-box SmallText" style="border-right: 1px dotted gray"><a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img border="0" class="Thumbnail" src="/banners/hec.jpg" width="205" height="70"></a></div><div class="header-box SmallText" style="">							
								<a href="/lyubopitno/iznenadvasht-obrat-aleks-ne-prie-rozata-na-viktor-i-napusna_193289/" class="img"><img alt="" class="Thumbnail" src="/news/2022/05/20/~22_189084.jpg"></a>
								<a href="/lyubopitno/iznenadvasht-obrat-aleks-ne-prie-rozata-na-viktor-i-napusna_193289/" class="text">Изненадващ обрат: Алекс не прие розата на Виктор и напусна “Ергенът”</a>
								</div>				</div>
			</div>
			<div id="mainnavi">
	<div class="navi-links">
		<a href="/"><img src="/images/home-icon.gif" border="0"></a>&nbsp;Петък, 20 Май<img src="/images/main-navi-separator.gif" border="0"><b><a href="http://www.forum4e.bg/" title="Изкажи своето мнение" target="_blank">Форум</a></b><img src="/images/main-navi-separator.gif" align="absmiddle" border="0"><b><a href="http://www.stars.bg/" title="Клюки и слухове за звездите" target="_blank">Клюки</a></b>
	</div>
	<div class="login ">
		<div class="SmallTextWhite">
							<form method="post" action="/login/">
					<input type="hidden" name="_token" value="4ZF1s1Uyz9ABoLPaxfw7EHhVr04HH81Ewi82NGi7">
					<input name="user_name" type="text" class="LoginField" id="textfield" size="11"> 
					<input name="password" type="password" class="LoginField" id="textfield2" size="11"> 
					<input type="submit" value="Вход" class="EnterButton" style="width: 50px;">&nbsp;&nbsp;&nbsp;
					<a href="/registraciya/"><b>Регистрация</b></a>
					<img src="/images/main-navi-separator.gif" align="absmiddle">
					<a href="/zabravena-parola/"><b>Забравена парола</b></a>
				</form>
					</div>
	</div>
	<div class="search">
	<form method="get" action="/tursene/"><input name="search" type="text" class="SearchBox" size="17" value=""> <img src="/images/search.gif" alt="" align="absmiddle"></form>
	<a href="/rss/" style="float:right;"><img src="/images/icons/rss.gif" align="absmiddle" border="0" title="RSS емисия"></a>
	</div>
</div>			<div id="mainnav">
	<ul>
							<li ><a href="/obshtestvo/">Общество</a></li>
									<li ><a href="/krimi/">Крими</a></li>
									<li ><a href="/hailaif/">Хайлайф</a></li>
									<li ><a href="/politika/">Политика</a></li>
									<li ><a href="/biznes/">Бизнес</a></li>
									<li ><a href="/otblizo/">Отблизо</a></li>
									<li ><a href="/sinya-lampa/">Синя лампа</a></li>
									<li ><a href="/bulgariya/">България и свят</a></li>
									<li ><a href="/lyubopitno/">Любопитно</a></li>
									<li ><a href="https://www.strumarelax.com/">Релакс</a></li>
									<li ><a href="/sport/">Спорт</a></li>
									<li ><a href="/zabavno/">Смях</a></li>
					</ul>
</div>
			<div id="mainpage">
				<div style="margin-top:-2px; padding-bottom:7px;" align="center">
					<div style="float: left; width: 740px;">
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- struma.com 728x90 -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:728px;height:90px"
					     data-ad-client="ca-pub-8595574792315023"
					     data-ad-slot="7017898742"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script>					</div>
					<div style="float: left; margin-left:10px;">
						 <img src="/banners/sondiori.jpg" width="150" height="90">
					</div>
					<div class="clear"></div>
				</div>
				
				<script type="text/javascript" src="/jscripts/highslide/highslide.js"></script>
<link rel="stylesheet" type="text/css" href="/jscripts/highslide/highslide.css" />
<div id="left" class="article-view">
	<!-- start column left -->
	<div class="panel_header">
			<div class="clear"></div>
	</div>
		<div class="clear"></div>
		<div class="NormalText">
		<h1 class="PageTitle"><b>Коронавирусът24 часа: 8 са новите случаи в Благоевград,  262 в страната</b></h1>
		<div class="Pointer" style="font-size: 12px;">
			20 
			май 
			2022 
			08:16						&nbsp;
			<a href="/obshtestvo/koronavirusut24-chasa-8-sa-novite-sluchai-v-blagoevgrad-262_193285/#comments"><b>6</b> коментара</a>
						&nbsp;<img src="/images/eye.gif" border="0" align="absmiddle"> 1526 прочита</div>
		<div style="width: 540px; margin: 0 auto;">
			<div class="ThumbnailPublication"><a href="_thumb.php?tf=https://www.struma.com/news/2022/05/20/_файл_189080.jpg&tw=500&th=500&tq=100" class="highslide" onclick="return hs.expand(this)"><img src="https://www.struma.com/_thumb.php?tf=news/2022/05/20/_файл_189080.jpg&tw=250&th=250&tq=100" alt="" title="" style="border: 1px solid gray"></a><div class="highslide-caption"></div>
				<br><img src="images/spacer.gif" height="3"><br></div>						<div class="EasyadsIntext"><p>262 са новодиагностицираните с COVID-19 лица у нас за изминалите 24 часа. Това е с 13 случая по-малко от вчера, сочат данните на Единния информационен портал.&nbsp;</p>

<p>За последното денонощие са направени общо 5 655 теста. Това означава, че новите случаи са 4, 63 процента от тестваните.&nbsp;</p>

<p>Починали за денонощието са 7, от които 57, 14% не са със завършен ваксинационен цикъл. Общият брой на починалите е 37 078.&nbsp;</p>

<p>561 души са хоспитализирани, а 50 от тях се намират в интензивно отделение. 48 са новопостъпилите в болнично заведение.&nbsp;Разпределението по области по настоящ адрес на лицата е: Благоевград - 8; Бургас - 10; Варна - 8; Велико Търново - 3; Видин - 7; Враца - 3; Габрово - 5; Добрич - 2; Кърджали - 3; Кюстендил - 8; Ловеч - 3; Монтана - 4; Пазарджик - 11; Перник - 15; Плевен - 7; Пловдив - 20; Разград - 3; Русе - 2; Силистра - 0; Сливен - 3; Смолян - 5; София област - 9; София град - 97; Стара Загора - 15; Търговище - 4; Хасково - 2; Шумен - 3; Ямбол - 2.&nbsp;</p></div>
		</div>
		<div class="SmallText">
			<br>
						Още за: 
									<a href="/tursene/?keyword=ковид днес благовград"><b>ковид днес благовград</b></a>
				&nbsp; 
										<span style="margin-left:10px">Още от: <a href="/obshtestvo/"><b>Общество</b></a></span>
			<br><br>
			<div style="margin:0 0 30px 77px">
				<div class="fb-like" data-href="http://www.struma.com/obshtestvo/koronavirusut24-chasa-8-sa-novite-sluchai-v-blagoevgrad-262_193285/" data-send="false" data-layout="button" data-width="600" data-show-faces="false" data-share="true" data-font="verdana"></div>
				<a class="print-article" href="/print/obshtestvo/koronavirusut24-chasa-8-sa-novite-sluchai-v-blagoevgrad-262_193285/" target="_blank"><img src="/images/print.png" alt="Принтирай статия"></a>
			</div>
		</div>
		</div>

		<div align="center"><a href="https://azconsult-bg.com/" target="_blank"><img src="/banners/azconsult-wide.png"></a></div>
		<div align="center">
			<div id="SC_TBlock_849416"></div>
			<script type="text/javascript">
			(sc_adv_out = window.sc_adv_out || []).push({
			id : "849416",
			domain : "n.ads1-adnow.com",
			no_div: false
			});
			</script>
			<script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
		</div>
		<div align="center">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- struma.com relcontent -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8595574792315023"
			     data-ad-slot="3756200855"
			     data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<div class="comments">
			<div style="margin-bottom: 15px;">
				<a name="comments"></a>
				<div style="float: left;"><div class="NewsHeadline"><b>6</b> коментара</div></div>
									<div style="float: right;">
						<div class="NormalText">
							<input type="button" value="Коментирай" class="Button" onclick="document.location='#addcomment';">
						</div>
					</div>
								<div class="clear"></div>
			</div>
							<div class="comment-box SmallText even" style="border-top: 1px dotted silver; font-size:12px; color: #343434" id="874379">
					<div class="data">20 Май 2022 10:59 | <b>Иоан</b></div>
					<div class="disapp">
						<a href="javascript:VoteCmnt('874379', '0', '0')" class="image_disapp" title="Не одобрявам"></a>
					</div>
					<div class="appr">
						<a href="javascript:VoteCmnt('874379', '1', '0')" class="image_appr" title="Одобрявам"></a>
					</div>
					<div class="qquot">
						<a href="javascript:;" target="blank" onclick="addquote('Иоан'); insert_text('\r\n'); return false;" class="image_qquot" title="Цитирай маркираното"></a>
					</div>
					<div class="rating">Оценка: <b><div id="r0" style="display:inline;color: green;">1</div></b>&nbsp;(<b><div id="v0" style="display:inline">1</div></b>&nbsp;гласа)</div>
					<div style="margin-top: 10px; width: 80px; text-align: center; float: left;">
						<img src="/images/avatar-none.gif" border="0">
					</div>
					<div style="margin-top: 10px; width: 526px; float: left;">
						<br><b><div class="EasyadsIntext">
						Есе! Вие си знаете.						</div></b><br><br>
					</div>
					<div class="clear"></div>
				</div>
							<div class="comment-box SmallText " style="border-top: 1px dotted silver; font-size:12px; color: #343434" id="874380">
					<div class="data">20 Май 2022 11:09 | <b>Ky-ky ОВЕН НОВ ВНОС</b></div>
					<div class="disapp">
						<a href="javascript:VoteCmnt('874380', '0', '1')" class="image_disapp" title="Не одобрявам"></a>
					</div>
					<div class="appr">
						<a href="javascript:VoteCmnt('874380', '1', '1')" class="image_appr" title="Одобрявам"></a>
					</div>
					<div class="qquot">
						<a href="javascript:;" target="blank" onclick="addquote('Ky-ky ОВЕН НОВ ВНОС'); insert_text('\r\n'); return false;" class="image_qquot" title="Цитирай маркираното"></a>
					</div>
					<div class="rating">Оценка: <b><div id="r1" style="display:inline;color: green;">1</div></b>&nbsp;(<b><div id="v1" style="display:inline">1</div></b>&nbsp;гласа)</div>
					<div style="margin-top: 10px; width: 80px; text-align: center; float: left;">
						<img src="/images/avatar-none.gif" border="0">
					</div>
					<div style="margin-top: 10px; width: 526px; float: left;">
						<br><b><div class="EasyadsIntext">
						Аз боkлyк КРЕТЕН ПАРАЗИТ ОВНЕ утрепка НарkоМаН НАсРаХ се хахаха ky ky						</div></b><br><br>
					</div>
					<div class="clear"></div>
				</div>
							<div class="comment-box SmallText even" style="border-top: 1px dotted silver; font-size:12px; color: #343434" id="874381">
					<div class="data">20 Май 2022 11:10 | <b>Кой/</b></div>
					<div class="disapp">
						<a href="javascript:VoteCmnt('874381', '0', '2')" class="image_disapp" title="Не одобрявам"></a>
					</div>
					<div class="appr">
						<a href="javascript:VoteCmnt('874381', '1', '2')" class="image_appr" title="Одобрявам"></a>
					</div>
					<div class="qquot">
						<a href="javascript:;" target="blank" onclick="addquote('Кой/'); insert_text('\r\n'); return false;" class="image_qquot" title="Цитирай маркираното"></a>
					</div>
					<div class="rating">Оценка: <b><div id="r2" style="display:inline;color: green;">1</div></b>&nbsp;(<b><div id="v2" style="display:inline">1</div></b>&nbsp;гласа)</div>
					<div style="margin-top: 10px; width: 80px; text-align: center; float: left;">
						<img src="/images/avatar-none.gif" border="0">
					</div>
					<div style="margin-top: 10px; width: 526px; float: left;">
						<br><b><div class="EasyadsIntext">
						Мамо Шашке кога ке дойдеш на свиждане у ХРърсово? Донеси ми краставици да си ги бутам у гъзО. Днес дебила "Ky-ky ОВЕН НОВ ВНОС" пАк ке го върЖАт.						</div></b><br><br>
					</div>
					<div class="clear"></div>
				</div>
							<div class="comment-box SmallText " style="border-top: 1px dotted silver; font-size:12px; color: #343434" id="874382">
					<div class="data">20 Май 2022 11:10 | <b>Ky-ky ОВЕН НОВ ВНОС</b></div>
					<div class="disapp">
						<a href="javascript:VoteCmnt('874382', '0', '3')" class="image_disapp" title="Не одобрявам"></a>
					</div>
					<div class="appr">
						<a href="javascript:VoteCmnt('874382', '1', '3')" class="image_appr" title="Одобрявам"></a>
					</div>
					<div class="qquot">
						<a href="javascript:;" target="blank" onclick="addquote('Ky-ky ОВЕН НОВ ВНОС'); insert_text('\r\n'); return false;" class="image_qquot" title="Цитирай маркираното"></a>
					</div>
					<div class="rating">Оценка: <b><div id="r3" style="display:inline;color: green;">1</div></b>&nbsp;(<b><div id="v3" style="display:inline">1</div></b>&nbsp;гласа)</div>
					<div style="margin-top: 10px; width: 80px; text-align: center; float: left;">
						<img src="/images/avatar-none.gif" border="0">
					</div>
					<div style="margin-top: 10px; width: 526px; float: left;">
						<br><b><div class="EasyadsIntext">
						И днес се насраХ хахаха ky ky						</div></b><br><br>
					</div>
					<div class="clear"></div>
				</div>
							<div class="comment-box SmallText even" style="border-top: 1px dotted silver; font-size:12px; color: #343434" id="874383">
					<div class="data">20 Май 2022 11:11 | <b>Ky-ky ОВЕН НОВ ВНОС</b></div>
					<div class="disapp">
						<a href="javascript:VoteCmnt('874383', '0', '4')" class="image_disapp" title="Не одобрявам"></a>
					</div>
					<div class="appr">
						<a href="javascript:VoteCmnt('874383', '1', '4')" class="image_appr" title="Одобрявам"></a>
					</div>
					<div class="qquot">
						<a href="javascript:;" target="blank" onclick="addquote('Ky-ky ОВЕН НОВ ВНОС'); insert_text('\r\n'); return false;" class="image_qquot" title="Цитирай маркираното"></a>
					</div>
					<div class="rating">Оценка: <b><div id="r4" style="display:inline;color: green;">1</div></b>&nbsp;(<b><div id="v4" style="display:inline">1</div></b>&nbsp;гласа)</div>
					<div style="margin-top: 10px; width: 80px; text-align: center; float: left;">
						<img src="/images/avatar-none.gif" border="0">
					</div>
					<div style="margin-top: 10px; width: 526px; float: left;">
						<br><b><div class="EasyadsIntext">
						Aз боkлyк...						</div></b><br><br>
					</div>
					<div class="clear"></div>
				</div>
							<div class="comment-box SmallText " style="border-top: 1px dotted silver; font-size:12px; color: #343434" id="874384">
					<div class="data">20 Май 2022 11:11 | <b>Ky-ky ОВЕН НОВ ВНОС</b></div>
					<div class="disapp">
						<a href="javascript:VoteCmnt('874384', '0', '5')" class="image_disapp" title="Не одобрявам"></a>
					</div>
					<div class="appr">
						<a href="javascript:VoteCmnt('874384', '1', '5')" class="image_appr" title="Одобрявам"></a>
					</div>
					<div class="qquot">
						<a href="javascript:;" target="blank" onclick="addquote('Ky-ky ОВЕН НОВ ВНОС'); insert_text('\r\n'); return false;" class="image_qquot" title="Цитирай маркираното"></a>
					</div>
					<div class="rating">Оценка: <b><div id="r5" style="display:inline;color: green;">1</div></b>&nbsp;(<b><div id="v5" style="display:inline">1</div></b>&nbsp;гласа)</div>
					<div style="margin-top: 10px; width: 80px; text-align: center; float: left;">
						<img src="/images/avatar-none.gif" border="0">
					</div>
					<div style="margin-top: 10px; width: 526px; float: left;">
						<br><b><div class="EasyadsIntext">
						Аз боkлyк...						</div></b><br><br>
					</div>
					<div class="clear"></div>
				</div>
						<br>
			<br>
						<a id="addcomment"></a>
			<div class="NewsHeadline"><b>Вашият коментар</b></div>
			<br>
			<script language="javascript">
			function toggle(targetId) {
			target = document.all(targetId);
			if (target.style.display == "none"){
			target.style.display="";
			} else {
			target.style.display="none";
			}
			}
			</script>
			<div class="NormalText">
				<a href="javascript:;" id="slideRules"><b>ВАЖНО!</b> Правила за публикуване на коментар</a>
				<script type="text/javascript">
				$( document ).ready(function() {
					$("#slideRules").on('click', function(){
						$('#rules').slideToggle();
					});
				});
				</script>
				<div id="rules" style="display: none">
					<div>
						<ul>
							<li><span>Коментарите представляват личното мнение на техните автори. Никой друг, освен същите, не носи отговорност за тяхната достоверност и съдържание.</span></li>
							<li><span>Задължително е коментарите да се пишат на кирилица, за да може да е приятно и лесно тяхното четене. .</span></li>
							<li><span>Коментарите трябва да са по темата на публикацията.</span></li>
							<li><span>Използването на нецензурен език и обиди на расова, етническа и верска основа е забранено, както и всякакви материали, които са в разрез с българското законодателство.</span></li><li><span>Не се допускат коментари, които пряко или косвено уронват престижа на Struma.com.</span></li>
							<li><span>Забранено е рекламиране на продукти и услуги, освен в случай, че са по темата на публикацията и са полезни за читателите.</span></li>
						</ul>
						<p><span>Нарушението, на която и да е точка от горните правила ще се смята за основание коментарът  да бъде скрит. При системно нарушаване на правилата достъпът на потребителя ще бъде органичен.</span></p>
					</div>
				</div>
							</div>
			<blockquote>
						
				<form id="comment_form" method="POST" action="https://www.struma.com/obshtestvo/koronavirusut24-chasa-8-sa-novite-sluchai-v-blagoevgrad-262_193285/#addcomment" name="Form">
					<input type="hidden" name="_token" id="csrf-token" value="4ZF1s1Uyz9ABoLPaxfw7EHhVr04HH81Ewi82NGi7" />
					<div class="NormalText">
												<div class="RequiredFieldText">
							<b>Име</b>
						</div>
												<input name="name" type="text" size="25" maxlength="25" class="Field" value="">
											</div>
					<div class="RequiredFieldText" style="margin-top: 5px"><b>Коментар</b></div>
					<script language="JavaScript">
					function docheckText() {
					char = eval(document.Form.Text.value.length);
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					
					function doleftText() {
					total = eval("1000");
					char = eval(document.Form.Text.value.length);
					left = eval(total - char);
					if (left <= "-1")
					{
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					document.Form.TextChars.value = left;
					}
					
					// Za da raboti citiraneto na komentar
					var form_name = 'comment_form';
					var text_name = 'Text';
					</script>
					
					<textarea id="Text" name="comment" class="Field" onclick="doleftText()" onfocusout="docheckText(); doleftText();" onkeyup="doleftText();"></textarea>
					<br>
					<input id="counter" name="TextChars" type="text" size="2" value="1000" class="Field" disabled="">
					<br><br><br>
										<input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response">
					<input type="submit" name="add_comment" class="Button" value="Публикувай">
				</form>
				<script>
			    grecaptcha.ready(function() {
				    grecaptcha.execute('6LfAdscUAAAAAFNI8uw69htA7VqfWEPsenavGEts', {action: 'homepage'})
				    .then(function(token) {
				        document.getElementById('g-recaptcha-response').value = token;
				    });
			    });
			    </script>
			</blockquote>
				</div>
		<br><br>
		<!-- end column left -->
	</div>
	<div id="right" style="border-top: 1px solid #2c4857;">
	<!-- start column right -->
	
		<div style="margin-top:10px;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- struma.com auto -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8595574792315023"
			     data-ad-slot="2934281185"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>		</div>

		<div class="tabbers-wraps">
	<div class="tabber">
		<div class="tabbertab" title="Четено">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/vnimanie-shofiori-ne-podozirate-zashto-kat-trugva-na-masirani-proverki_193286/">Внимание, шофьори! Не подозирате защо...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;3798</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/koronavirusut24-chasa-8-sa-novite-sluchai-v-blagoevgrad-262_193285/">Коронавирусът24 часа: 8 са новите слу...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;1383</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/posred-nosht-v-blagoevgrad-17-godishen-drogiran-piyan-bez-knijka_193288/">Посред нощ в Благоевград! 17- годишен...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;1012</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sinya-lampa/otkriha-tyalo-na-novorodeno-v-nailonov-plik-v-sofiya_193290/">Откриха тяло на новородено в найлонов...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;11</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/v-struma-com-tragediyata-v-satovcha-pripomni-bashtata-na-zaginaliya_193273/">В Struma. com! Трагедията в Сатовча п...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;35312</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/izvunredno-v-struma-com-tragediya-v-satovchansko-abiturient-padna-s-kolata_193264/">Извънредно в Struma.com! Трагедия в С...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;18911</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/propadaneto-na-ul-melnik-v-blagoevgrad-se-remontira-speshno-problemut_193283/">Пропадането на ул. "Мелник" в Благоев...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;13307</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/biznes/hotel-sveti-nikola-v-sandanski-stava-na-20-g-hotelut_193245/">Хотел "Свети Никола" в Сандански став...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;10899</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/blizo-50-deca-i-tehnite-roditeli-veche-imat-nov-dom_193263/">Близо 50 деца и техните родители вече...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;10402</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/lyubov-pod-klyuch-arestuvaha-28-godishen-dupnichanin-durjal-prinuditelno_193246/">Любов " под ключ"! Арестуваха 28- год...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;6797</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Коментирано">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/koronavirusut24-chasa-8-sa-novite-sluchai-v-blagoevgrad-262_193285/">Коронавирусът24 часа: 8 са новите слу...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;6</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/vnimanie-shofiori-ne-podozirate-zashto-kat-trugva-na-masirani-proverki_193286/">Внимание, шофьори! Не подозирате защо...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;4</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/blizo-50-deca-i-tehnite-roditeli-veche-imat-nov-dom_193263/">Близо 50 деца и техните родители вече...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;23</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/koronavirusut24ch-10-sa-novozarazenite-v-blagoevgrad-275-v-stranata_193244/">Коронавирусът24ч.: 10 са новозаразени...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;16</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/zapochna-izgrajdaneto-na-art-instalaciya-ot-cvetni-chaduri-v-blagoevgrad_193279/">Започна изграждането на арт инсталаци...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;14</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/propadaneto-na-ul-melnik-v-blagoevgrad-se-remontira-speshno-problemut_193283/">Пропадането на ул. "Мелник" в Благоев...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;14</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/delegaciya-ot-republika-kosovo-na-poseshtenie-i-obmyana-na-opit_193282/">Делегация от Република Косово на посе...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;8</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/v-struma-com-tragediyata-v-satovcha-pripomni-bashtata-na-zaginaliya_193273/">В Struma. com! Трагедията в Сатовча п...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;6</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/krimi/vkarvat-v-zatvora-dilur-na-droga-ot-blagoevgrad_193275/">Вкарват в затвора дилър на дрога от Б...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;5</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/zapochna-prinuditelnoto-premahvane-na-izlezli-ot-upotreba-avtomobili-v-grad_193277/">Започна принудителното премахване на ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;5</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Ново">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/sport/blagoevgradchaninut-d-berbatov-izleze-s-poziciya-predi-dneshniya-kongres-na_193291/">Благоевградчанинът Д. Бербатов излезе с позици...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/sinya-lampa/otkriha-tyalo-na-novorodeno-v-nailonov-plik-v-sofiya_193290/">Откриха тяло на новородено в найлонов плик в С...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/lyubopitno/iznenadvasht-obrat-aleks-ne-prie-rozata-na-viktor-i-napusna_193289/">Изненадващ обрат: Алекс не прие розата на Викт...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/posred-nosht-v-blagoevgrad-17-godishen-drogiran-piyan-bez-knijka_193288/">Посред нощ в Благоевград! 17- годишен, дрогира...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/volodimir-zelenski- -moskva-izvurshva-bezsmisleni-bombardirovki-dokato-zasilva-ofanzivata-si _193287/">Володимир Зеленски:  Москва извършва безсмисле...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/vnimanie-shofiori-ne-podozirate-zashto-kat-trugva-na-masirani-proverki_193286/">Внимание, шофьори! Не подозирате защо КАТ тръг...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/koronavirusut24-chasa-8-sa-novite-sluchai-v-blagoevgrad-262_193285/">Коронавирусът24 часа: 8 са новите случаи в Бла...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/hilyadi-zrelostnici-se-yavyavat-na-vtora-matura-dnes_193284/">Хиляди зрелостници се явяват на втора матура д...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/propadaneto-na-ul-melnik-v-blagoevgrad-se-remontira-speshno-problemut_193283/">Пропадането на ул. "Мелник" в Благоевград се р...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/delegaciya-ot-republika-kosovo-na-poseshtenie-i-obmyana-na-opit_193282/">Делегация от Република Косово на посещение и о...</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Горещо">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/posred-nosht-v-blagoevgrad-17-godishen-drogiran-piyan-bez-knijka_193288/">Посред нощ в Благоевград! 17- годишен, дрогира...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/vnimanie-shofiori-ne-podozirate-zashto-kat-trugva-na-masirani-proverki_193286/">Внимание, шофьори! Не подозирате защо КАТ тръг...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/propadaneto-na-ul-melnik-v-blagoevgrad-se-remontira-speshno-problemut_193283/">Пропадането на ул. "Мелник" в Благоевград се р...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/v-struma-com-tragediyata-v-satovcha-pripomni-bashtata-na-zaginaliya_193273/">В Struma. com! Трагедията в Сатовча припомни: ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/izvunredno-v-struma-com-tragediya-v-satovchansko-abiturient-padna-s-kolata_193264/">Извънредно в Struma.com! Трагедия в Сатовчанск...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/blizo-50-deca-i-tehnite-roditeli-veche-imat-nov-dom_193263/">Близо 50 деца и техните родители вече имат нов...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/v-struma-com-zadurjaha-star-perverznik-krai-blagoevgradskoto-s-rilci_193215/">В Struma. com! Задържаха стар перверзник край ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/v-struma-com-arestuvaha-podpalvach-ot-blagoevgrad-napravil-opit-da_193214/">В Struma. com! Арестуваха подпалвач от Благоев...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/nikoi-ne-raboti-po-am-struma-nyama-nito-edin_193201/">Никой не работи по АМ " Струма", няма нито еди...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/kmetut-predlaga-blagoevgrad-reshava-groznoto-lice-na-razruhata-eto-v-kakva_193166/">Кметът предлага-Благоевград решава! Грозното л...</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
	</div>
</div>		
				
		
				<a href="https://postolovski.com/" target="_blank"><img src="/banners/grupajni-pratki.jpg" style="margin-top:7px;"></a>
		
		
		<a href="https://www.strotech.bg/" target="_blank"><img src="/banners/strotech.gif" border="0" style="margin-top:7px;" ></a>
		
	<!-- end column right -->
	</div>

			</div>
			
			<div class="clear"></div>
						<div style="border-top: 1px solid #0088ee; padding-top: 9px; padding-bottom: 7px;">
			<div style="display:inline-block;">
	<!-- Httpool Block -->
	<script type="text/javascript">
		AdPlatformZone = {
			id: "632ba5180",
			format: "300x250"
		};
	</script>
	<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
	<!-- /Httpool Block -->
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>			</div>
				
			<div class="clear"></div>
			
			<div class="Footer"><div style="float: left;">Struma.com - Новините на югозападна България</div>
				<div style="float: right;"><a href="/reklama/"><b>Реклама</b></a> • <a href="/kontakti/"><b>Контакти</b></a> • <a href="/obshti-usloviya/"><b>Общи условия</b></a> • <a href="http://www.verabaleva.com" target="_blank" title="Вера Балева - Стихотворения"><b>Поезия</b></a></div>
				<div class="clear"></div>
				<div align="center" style="margin-top:10px; padding: 0 10px 0 10px; width:1150"><marquee behavior="scroll" direction="left" scrollamount="2"><font class="NewsHeadline" style="font-size:15px; line-height:20px; font-weight:bold;">Информационна агенция STRUMA.COM - първи в новините на югозападна България. STRUMA.COM е запазена марка и като независима медия няма никаква връзка с други печатни и електронни медии със същото или подобни наименования.</font></marquee></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>

	<script type="text/javascript" src="/slide/js/id_news_slider.js"></script>
	<SCRIPT src="/js/_tabber.js" type="text/javascript"></SCRIPT>
	<script src="/js/scripts.js" type="text/javascript"></script>
</body>
</html>