<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" href="/images/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon">
	
	<meta name="csrf-token" content="bIXNz1xlPl3uqx3Xn8fEC1TsMe0Og4VCtsf1eDwf">
	
	<link href="/css/style_n.css?t=3296616" rel="stylesheet" type="text/css">
	<link href="/slide/css/style.css?t=3291556" rel="stylesheet" type="text/css">
	<LINK media="screen" href="/css/_tabber.css?t=3291556" type="text/css" rel="stylesheet">
		<meta name="Title" content="Онлайн вестник Струма - Политика - Новина от Бузлуджа: Червените спрягат Д. Капитанов за областен управител на Благоевград , ако Н. Шушков откаже поста">
	<meta name="Description" content="Димитър Капитанов, бивш лидер на БСП Петрич, е спряган за областен управител на Благоевград, на мястото на сегашния Валери Сарандев . Името на Капитан">
	<meta name="keywords" content="струма, вестник, новини, България, югозапад, struma">
	<meta name="Author" content="Struma.com, https://www.struma.com/">
	<meta name="Copyright" content="Struma.com - Новините на югозападна България">
	<meta property="og:image" content="https://www.struma.com/news/2022/08/01/298047_239264392882994_1740798486_n_191973.jpg" />	<base href="https://www.struma.com/">
	<link rel="alternate" type="application/atom+xml" title="Струма новини" href="https://www.struma.com/rss/">
	<script type="text/javascript">
	  function resizeIframe(obj){
		 {obj.style.height = 0;};
		 {obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';}
	  }
	</script>
		<title>Онлайн вестник Струма - Политика - Новина от Бузлуджа: Червените спрягат Д. Капитанов за областен управител на Благоевград , ако Н. Шушков откаже поста</title>
	<script type="text/javascript" src="https://code.jquery.com/jquery-latest.js"></script>
	<script src='https://www.google.com/recaptcha/api.js?render=6LfAdscUAAAAAFNI8uw69htA7VqfWEPsenavGEts'></script>
	<script type="text/javascript">
	document.addEventListener('contextmenu', event => event.preventDefault());
	document.addEventListener('contextmenu', function(e){
	  e.preventDefault();
	}, false);
	</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-GNF61DW51D"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-GNF61DW51D');
	</script>
</head>
<body class="noselect">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/bg_BG/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-9518988-1', 'auto');
	  ga('send', 'pageview');
	</script>

	<div style="
    background-image: url(/banners/bansko-not-home-sum-2022.jpg);
    background-repeat: no-repeat;
    background-position: top center;
    width: 100%;
    height: 1380px;
    position: absolute;
    top: 0;
"><a href="https://grandhotelbansko.bg/" target="_blank" style="
    display: block;
    width: 100%;
    height: 100%;
"></a></div>

	
	<div id="content" class="small wallpaper" style="position: relative; margin-top: 150px;">
		<div id="content-wrap">
						<div id="header" class="wallpaper">
				<div class="topline"></div>
				<div id="logo">
					<a href="/"><img src="/images/logo.png" alt="Struma.com logo"></a>
					<div class="NormalText">Новините на югозападна България</div>
				</div>
				<div class="header-articles">
					<div class="header-box SmallText" style="border-right: 1px dotted gray">							
								<a href="/sinya-lampa/koshmar-na-am-trakiya-9-katastrofi-blokiraha-putya-kum-moreto_196168/" class="img"><img alt="" class="Thumbnail" src="/news/2022/08/01/~17_191961.jpg"></a>
								<a href="/sinya-lampa/koshmar-na-am-trakiya-9-katastrofi-blokiraha-putya-kum-moreto_196168/" class="text">КОШМАР НА АМ „ТРАКИЯ“: 9 катастрофи блокираха пътя към морето</a>
								</div><div class="header-box SmallText" style="border-right: 1px dotted gray"><a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img border="0" class="Thumbnail" src="/banners/hec.jpg" width="205" height="70"></a></div><div class="header-box SmallText" style="">							
								<a href="/sinya-lampa/jestoko-ubiistvo-v-branipole_196169/" class="img"><img alt="" class="Thumbnail" src="/news/2022/08/01/~18_191962.jpg"></a>
								<a href="/sinya-lampa/jestoko-ubiistvo-v-branipole_196169/" class="text">Жестоко убийство в Браниполе</a>
								</div>				</div>
			</div>
			<div id="mainnavi">
	<div class="navi-links">
		<a href="/"><img src="/images/home-icon.gif" border="0"></a>&nbsp;Понеделник, 01 Август<img src="/images/main-navi-separator.gif" border="0"><b><a href="http://www.forum4e.bg/" title="Изкажи своето мнение" target="_blank">Форум</a></b><img src="/images/main-navi-separator.gif" align="absmiddle" border="0"><b><a href="http://www.stars.bg/" title="Клюки и слухове за звездите" target="_blank">Клюки</a></b>
	</div>
	<div class="login ">
		<div class="SmallTextWhite">
							<form method="post" action="/login/">
					<input type="hidden" name="_token" value="bIXNz1xlPl3uqx3Xn8fEC1TsMe0Og4VCtsf1eDwf">
					<input name="user_name" type="text" class="LoginField" id="textfield" size="11"> 
					<input name="password" type="password" class="LoginField" id="textfield2" size="11"> 
					<input type="submit" value="Вход" class="EnterButton" style="width: 50px;">&nbsp;&nbsp;&nbsp;
					<a href="/registraciya/"><b>Регистрация</b></a>
					<img src="/images/main-navi-separator.gif" align="absmiddle">
					<a href="/zabravena-parola/"><b>Забравена парола</b></a>
				</form>
					</div>
	</div>
	<div class="search">
	<form method="get" action="/tursene/"><input name="search" type="text" class="SearchBox" size="17" value=""> <img src="/images/search.gif" alt="" align="absmiddle"></form>
	<a href="/rss/" style="float:right;"><img src="/images/icons/rss.gif" align="absmiddle" border="0" title="RSS емисия"></a>
	</div>
</div>			<div id="mainnav">
	<ul>
							<li ><a href="/obshtestvo/">Общество</a></li>
									<li ><a href="/krimi/">Крими</a></li>
									<li ><a href="/hailaif/">Хайлайф</a></li>
									<li ><a href="/politika/">Политика</a></li>
									<li ><a href="/biznes/">Бизнес</a></li>
									<li ><a href="/otblizo/">Отблизо</a></li>
									<li ><a href="/sinya-lampa/">Синя лампа</a></li>
									<li ><a href="/bulgariya/">България и свят</a></li>
									<li ><a href="/lyubopitno/">Любопитно</a></li>
									<li ><a href="https://www.strumarelax.com/">Релакс</a></li>
									<li ><a href="/sport/">Спорт</a></li>
									<li ><a href="/zabavno/">Смях</a></li>
					</ul>
</div>
			<div id="mainpage">
				<div style="margin-top:-2px; padding-bottom:7px;" align="center">
					<div style="float: left; width: 740px;">
					<script src="https://adhash.org/p/struma/static/scripts/creative.min.js"></script>
					<div id="struma.com-728x90" data-size="728x90" style="float:left" data-fallback="&lt;script async src=&quot;https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js&quot;&gt;&lt;/script&gt;&lt;ins class=&quot;adsbygoogle&quot;   style=&quot;display:inline-block;width:728px;height:90px&quot;  data-ad-client=&quot;ca-pub-8595574792315023&quot;  data-ad-slot=&quot;7017898742&quot;&gt;&lt;/ins&gt;&lt;script&gt;   (adsbygoogle = window.adsbygoogle || []).push({});&lt;/script&gt;"></div>
					<script>if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-728x90"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-728x90"]);}</script>					</div>
					<div style="float: left; margin-left:10px;">
						 <img src="/banners/sondiori.jpg" width="150" height="90">
					</div>
					<div class="clear"></div>
				</div>
				
				<script type="text/javascript" src="/jscripts/highslide/highslide.js"></script>
<link rel="stylesheet" type="text/css" href="/jscripts/highslide/highslide.css" />
<div id="left" class="article-view">
	<!-- start column left -->
	<div class="panel_header">
			<div class="clear"></div>
	</div>
		<div class="clear"></div>
		<div class="NormalText">
		<h1 class="PageTitle"><b>Новина от Бузлуджа: Червените спрягат Д. Капитанов за областен управител на Благоевград , ако Н. Шушков откаже поста</b></h1>
		<div class="Pointer" style="font-size: 12px;">
			01 
			август 
			2022 
			18:25						&nbsp;
			<a href="/politika/novina-ot-buzludja-chervenite-spryagat-d-kapitanov-za-oblasten-upravitel_196183/#comments"><b>3</b> коментара</a>
						&nbsp;<img src="/images/eye.gif" border="0" align="absmiddle"> 4806 прочита</div>
		<div style="width: 540px; margin: 0 auto;">
			<div class="ThumbnailPublication"><a href="_thumb.php?tf=https://www.struma.com/news/2022/08/01/298047_239264392882994_1740798486_n_191973.jpg&tw=500&th=500&tq=100" class="highslide" onclick="return hs.expand(this)"><img src="https://www.struma.com/_thumb.php?tf=news/2022/08/01/298047_239264392882994_1740798486_n_191973.jpg&tw=250&th=250&tq=100" alt="" title="" style="border: 1px solid gray"></a><div class="highslide-caption"></div>
				<br><img src="images/spacer.gif" height="3"><br></div>			<h2 class="SubTitle" style="font-size: 16px; line-height: 22px">Бившият кмет на Благоевград Румен Томов също е споменаван като евентуална възможност, но бързо е отпаднал от "номинациите". Освен това стана ясно, че БСП Благоевград май са се отказали да го подкрепят за кмет,  така че ако Томов щурмува поста, ще трябва да търси друга подкрепа </h2>			<div class="EasyadsIntext"><p>Димитър Капитанов, бивш лидер на БСП Петрич, е спряган за областен управител на Благоевград, на мястото на сегашния Валери Сарандев . Името на Капитанов&nbsp; е обсъждано на връх Бузлуджа, където червеният актив се събра на 30 юни, за да отбележи&nbsp;131-годишнината от началото на организираното социалистическо движение в България и провеждането на Бузлуджанския учредителен конгрес на БСП. В момента Капитанов от петричкото село Коларово ,чийто кмет бе 16 години, работи във ВиК Петрич.</p>

<p>Двете лобита в партията, това на Кирил Добрев и на Корнелия Нинова се срещнаха на върха, за да поставят началото на предизборната си кампания, а според мълвата, и да поставят началото на края на управлението на Корнелия Нинова. Знае се ,че Кирил Добрев и обкръжението му отдавна имат подобни намерения.&nbsp;</p>

<p>&nbsp;Междувременно БСП е започнало да се оглежда за нови постове по време на служебното правителство и то най-вече сред хората на реабилитирания от съда Кирил Добрев . Гоцеделчевецът К. Добрев бе изключен, но съдът го върна отново в червените редици, при това на заместник-председателски пост, откъдето бе свален.</p>

<p>Споменато на Бузлуджа е и името на бившия кмет на Благоевград Румен Томов, но бързо номинацията му е отпаднала и в двете лобита в партията. Вариантът Капитанов да оглави областна управа е все още &quot;работен &quot; тъй като не е ясно какво ще реши ексобластният управител по време на предишното служебно правителство, Николай Шушков, който е фаворит на президента за поста на губернатор. &nbsp;</p>

<p>Според наши източници, Шушков бил колеблив относно връщането си в областна управа, с което шансовете на Капитанов се увеличават. Много бързо ще бъдат сменени областните управители от новото служебно правителство, което започва и скоростни рокади по върховете на държавните институции. Смени се очакват повсеместно, макар че има съвсем кратко време за разместване на пластовете.&nbsp;<br />
П. Костадинов&nbsp;<br />
&nbsp;<br />
&nbsp;</p></div>
		</div>
		<div class="SmallText">
			<br>
						<span style="margin-left:10px">Още от: <a href="/politika/"><b>Политика</b></a></span>
			<br><br>
			<div style="margin:0 0 30px 77px">
				<div class="fb-like" data-href="http://www.struma.com/politika/novina-ot-buzludja-chervenite-spryagat-d-kapitanov-za-oblasten-upravitel_196183/" data-send="false" data-layout="button" data-width="600" data-show-faces="false" data-share="true" data-font="verdana"></div>
				<a class="print-article" href="/print/politika/novina-ot-buzludja-chervenite-spryagat-d-kapitanov-za-oblasten-upravitel_196183/" target="_blank"><img src="/images/print.png" alt="Принтирай статия"></a>
			</div>
		</div>
		</div>

		
		<div align="center">
			<div id="SC_TBlock_849416"></div>
			<script type="text/javascript">
			(sc_adv_out = window.sc_adv_out || []).push({
			id : "849416",
			domain : "n.ads1-adnow.com",
			no_div: false
			});
			</script>
			<script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
		</div>
		<div align="center">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- struma.com relcontent -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8595574792315023"
			     data-ad-slot="3756200855"
			     data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<div class="comments">
			<div style="margin-bottom: 15px;">
				<a name="comments"></a>
				<div style="float: left;"><div class="NewsHeadline"><b>3</b> коментара</div></div>
									<div style="float: right;">
						<div class="NormalText">
							<input type="button" value="Коментирай" class="Button" onclick="document.location='#addcomment';">
						</div>
					</div>
								<div class="clear"></div>
			</div>
							<div class="comment-box SmallText even" style="border-top: 1px dotted silver; font-size:12px; color: #343434" id="884863">
					<div class="data">01 Август 2022 19:51 | <b>КЛИНДЖОРО</b></div>
					<div class="disapp">
						<a href="javascript:VoteCmnt('884863', '0', '0')" class="image_disapp" title="Не одобрявам"></a>
					</div>
					<div class="appr">
						<a href="javascript:VoteCmnt('884863', '1', '0')" class="image_appr" title="Одобрявам"></a>
					</div>
					<div class="qquot">
						<a href="javascript:;" target="blank" onclick="addquote('КЛИНДЖОРО'); insert_text('\r\n'); return false;" class="image_qquot" title="Цитирай маркираното"></a>
					</div>
					<div class="rating">Оценка: <b><div id="r0" style="display:inline;color: green;">1</div></b>&nbsp;(<b><div id="v0" style="display:inline">3</div></b>&nbsp;гласа)</div>
					<div style="margin-top: 10px; width: 80px; text-align: center; float: left;">
						<img src="/images/avatar-none.gif" border="0">
					</div>
					<div style="margin-top: 10px; width: 526px; float: left;">
						<br><b><div class="EasyadsIntext">
						да ми лапат маркучо сите комунета долни !!						</div></b><br><br>
					</div>
					<div class="clear"></div>
				</div>
							<div class="comment-box SmallText " style="border-top: 1px dotted silver; font-size:12px; color: #343434" id="884869">
					<div class="data">01 Август 2022 20:56 | <b>Павката попо</b></div>
					<div class="disapp">
						<a href="javascript:VoteCmnt('884869', '0', '1')" class="image_disapp" title="Не одобрявам"></a>
					</div>
					<div class="appr">
						<a href="javascript:VoteCmnt('884869', '1', '1')" class="image_appr" title="Одобрявам"></a>
					</div>
					<div class="qquot">
						<a href="javascript:;" target="blank" onclick="addquote('Павката попо'); insert_text('\r\n'); return false;" class="image_qquot" title="Цитирай маркираното"></a>
					</div>
					<div class="rating">Оценка: <b><div id="r1" style="display:inline;color: black;">0</div></b>&nbsp;(<b><div id="v1" style="display:inline">0</div></b>&nbsp;гласа)</div>
					<div style="margin-top: 10px; width: 80px; text-align: center; float: left;">
						<img src="/images/avatar-none.gif" border="0">
					</div>
					<div style="margin-top: 10px; width: 526px; float: left;">
						<br><b><div class="EasyadsIntext">
						Него у селото не го сакат, тръгнал да такова мойта керка						</div></b><br><br>
					</div>
					<div class="clear"></div>
				</div>
							<div class="comment-box SmallText even" style="border-top: 1px dotted silver; font-size:12px; color: #343434" id="884879">
					<div class="data">01 Август 2022 21:31 | <b>Коларово</b></div>
					<div class="disapp">
						<a href="javascript:VoteCmnt('884879', '0', '2')" class="image_disapp" title="Не одобрявам"></a>
					</div>
					<div class="appr">
						<a href="javascript:VoteCmnt('884879', '1', '2')" class="image_appr" title="Одобрявам"></a>
					</div>
					<div class="qquot">
						<a href="javascript:;" target="blank" onclick="addquote('Коларово'); insert_text('\r\n'); return false;" class="image_qquot" title="Цитирай маркираното"></a>
					</div>
					<div class="rating">Оценка: <b><div id="r2" style="display:inline;color: black;">0</div></b>&nbsp;(<b><div id="v2" style="display:inline">0</div></b>&nbsp;гласа)</div>
					<div style="margin-top: 10px; width: 80px; text-align: center; float: left;">
						<img src="/images/avatar-none.gif" border="0">
					</div>
					<div style="margin-top: 10px; width: 526px; float: left;">
						<br><b><div class="EasyadsIntext">
						Капитанов е толкова тъп, ама тъп та тъп .... няма стигане.... това са комунистите тъпи, ама нагли. Вън от властта, червените другари.						</div></b><br><br>
					</div>
					<div class="clear"></div>
				</div>
						<br>
			<br>
						<a id="addcomment"></a>
			<div class="NewsHeadline"><b>Вашият коментар</b></div>
			<br>
			<script language="javascript">
			function toggle(targetId) {
			target = document.all(targetId);
			if (target.style.display == "none"){
			target.style.display="";
			} else {
			target.style.display="none";
			}
			}
			</script>
			<div class="NormalText">
				<a href="javascript:;" id="slideRules"><b>ВАЖНО!</b> Правила за публикуване на коментар</a>
				<script type="text/javascript">
				$( document ).ready(function() {
					$("#slideRules").on('click', function(){
						$('#rules').slideToggle();
					});
				});
				</script>
				<div id="rules" style="display: none">
					<div>
						<ul>
							<li><span>Коментарите представляват личното мнение на техните автори. Никой друг, освен същите, не носи отговорност за тяхната достоверност и съдържание.</span></li>
							<li><span>Задължително е коментарите да се пишат на кирилица, за да може да е приятно и лесно тяхното четене. .</span></li>
							<li><span>Коментарите трябва да са по темата на публикацията.</span></li>
							<li><span>Използването на нецензурен език и обиди на расова, етническа и верска основа е забранено, както и всякакви материали, които са в разрез с българското законодателство.</span></li><li><span>Не се допускат коментари, които пряко или косвено уронват престижа на Struma.com.</span></li>
							<li><span>Забранено е рекламиране на продукти и услуги, освен в случай, че са по темата на публикацията и са полезни за читателите.</span></li>
						</ul>
						<p><span>Нарушението, на която и да е точка от горните правила ще се смята за основание коментарът  да бъде скрит. При системно нарушаване на правилата достъпът на потребителя ще бъде органичен.</span></p>
					</div>
				</div>
							</div>
			<blockquote>
						
				<form id="comment_form" method="POST" action="https://www.struma.com/politika/novina-ot-buzludja-chervenite-spryagat-d-kapitanov-za-oblasten-upravitel_196183/#addcomment" name="Form">
					<input type="hidden" name="_token" id="csrf-token" value="bIXNz1xlPl3uqx3Xn8fEC1TsMe0Og4VCtsf1eDwf" />
					<div class="NormalText">
												<div class="RequiredFieldText">
							<b>Име</b>
						</div>
												<input name="name" type="text" size="25" maxlength="25" class="Field" value="">
											</div>
					<div class="RequiredFieldText" style="margin-top: 5px"><b>Коментар</b></div>
					<script language="JavaScript">
					function docheckText() {
					char = eval(document.Form.Text.value.length);
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					
					function doleftText() {
					total = eval("1000");
					char = eval(document.Form.Text.value.length);
					left = eval(total - char);
					if (left <= "-1")
					{
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					document.Form.TextChars.value = left;
					}
					
					// Za da raboti citiraneto na komentar
					var form_name = 'comment_form';
					var text_name = 'Text';
					</script>
					
					<textarea id="Text" name="comment" class="Field" onclick="doleftText()" onfocusout="docheckText(); doleftText();" onkeyup="doleftText();"></textarea>
					<br>
					<input id="counter" name="TextChars" type="text" size="2" value="1000" class="Field" disabled="">
					<br><br><br>
										<input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response">
					<input type="submit" name="add_comment" class="Button" value="Публикувай">
				</form>
				<script>
			    grecaptcha.ready(function() {
				    grecaptcha.execute('6LfAdscUAAAAAFNI8uw69htA7VqfWEPsenavGEts', {action: 'homepage'})
				    .then(function(token) {
				        document.getElementById('g-recaptcha-response').value = token;
				    });
			    });
			    </script>
			</blockquote>
				</div>
		<br><br>
		<!-- end column left -->
	</div>
	<div id="right" style="border-top: 1px solid #2c4857;">
	<!-- start column right -->
	
		<div style="margin-top:10px;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- struma.com auto -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8595574792315023"
			     data-ad-slot="2934281185"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>		</div>

		<div class="tabbers-wraps">
	<div class="tabber">
		<div class="tabbertab" title="Четено">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/politika/radev-obyavi-slujebniya-kabinet-i-koga-shte-hodim-na-izbori_196166/">Радев обяви служебния кабинет и кога ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;11417</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/krimi/krajbi-v-pirinsko-vdignaha-policaite-na-krak_196154/">Кражби в Пиринско вдигнаха полицаите ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;7452</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/politika/koi-koi-e-v-noviya-slujeben-kabinet_196177/">Кой кой е в новия служебен кабинет</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;6573</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/noviyat-predsedatel-na-okrujen-sud-blagoevgrad-oficialno-vstupi-v_196174/">Новият председател на Окръжен съд - Б...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;6108</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/karavana-gorya-v-blagoevgrad-plamna-kuhnyata-na-hotel-v-s_196175/">Каравана горя в Благоевград, пламна к...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;5775</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/goryaha-suhi-trevi-hrasti v-s-novo-delchevo-vyaturut-raznese-pojara_196172/">Горяха сухи треви храсти в с. Ново Де...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;5681</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/vik-blagoevgrad-v-akciya-kupishta-parcali-i-bokluci-ot-strumateks_196178/">ВиК Благоевград в акция! Купища парца...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;5156</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sinya-lampa/tokov-udar-pogubi-mlada-dvoika-v-selo-rasovo_196159/">Токов удар погуби млада двойка в село...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;5005</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sinya-lampa/prebiha-vuzrastna-jena-i-sina-ѝ-v-plovdivsko_196161/">Пребиха възрастна жена и сина ѝ в Пло...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;4620</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/politika/novina-ot-buzludja-chervenite-spryagat-d-kapitanov-za-oblasten-upravitel_196183/">Новина от Бузлуджа: Червените спрягат...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;4564</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Коментирано">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/koronavirusut-24ch-28-sa-novozarazenite-v-blagoevgrad-479-v-stranata_196145/">Коронавирусът 24ч.: 28 са новозаразен...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;17</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/krimi/krajbi-v-pirinsko-vdignaha-policaite-na-krak_196154/">Кражби в Пиринско вдигнаха полицаите ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;6</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/politika/radev-obyavi-slujebniya-kabinet-i-koga-shte-hodim-na-izbori_196166/">Радев обяви служебния кабинет и кога ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;5</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sinya-lampa/tokov-udar-pogubi-mlada-dvoika-v-selo-rasovo_196159/">Токов удар погуби млада двойка в село...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;5</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sinya-lampa/prebiha-vuzrastna-jena-i-sina-ѝ-v-plovdivsko_196161/">Пребиха възрастна жена и сина ѝ в Пло...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;4</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/vnimanie-shofiori-kradci-razbiha-i-ograbiha-trafopost-tunel-jeleznica-e_196153/">Внимание, шофьори: Крадци разбиха и о...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;3</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/vik-blagoevgrad-v-akciya-kupishta-parcali-i-bokluci-ot-strumateks_196178/">ВиК Благоевград в акция! Купища парца...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;3</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/politika/novina-ot-buzludja-chervenite-spryagat-d-kapitanov-za-oblasten-upravitel_196183/">Новина от Бузлуджа: Червените спрягат...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;2</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sport/napadatelyat-na-pirin-st-kostov-na-liniya-sreshtu-levski_196191/">Нападателят на Пирин Ст. Костов на ли...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;2</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/krimi/zadurjaha-muje-s-droga-v-blagoevgrad-v-petrich-policaite-otkriha_196156/">Задържаха мъже с дрога в Благоевград,...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;2</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Ново">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/sport/napadatelyat-na-pirin-st-kostov-na-liniya-sreshtu-levski_196191/">Нападателят на Пирин Ст. Костов на линия срещу...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/sinya-lampa/djigit-leti-s-nad-250-km-ch-po-magistrala-evropa_196190/">Джигит „лети” с над 250 км/ч. по магистрала "Е...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/sinya-lampa/muj-ubi-svoi-rodnina-sled-skandal-v-sofiisko-selo_196189/">Мъж уби свой роднина след скандал в софийско с...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/vlastta-razvurza-kesiyata-kiril-petkov-razvurtya-metlata-kato-za-posledno_196188/">Властта развърза кесията, Кирил Петков развърт...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/oshte-topli-letni-dni-i-vecheri-v-koito-obshtina-blagoevgrad_196187/">Още топли летни дни и вечери, в които Община Б...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/politika/novina-ot-buzludja-chervenite-spryagat-d-kapitanov-za-oblasten-upravitel_196183/">Новина от Бузлуджа: Червените спрягат Д. Капит...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/vik-blagoevgrad-v-akciya-kupishta-parcali-i-bokluci-ot-strumateks_196178/">ВиК Благоевград в акция! Купища парцали и бокл...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/politika/koi-koi-e-v-noviya-slujeben-kabinet_196177/">Кой кой е в новия служебен кабинет</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/lyubopitno/vuv-veliko-turnovo-zapochnaha-da-si-dokarvat-po-20-000_196176/">Във Велико Търново започнаха да си докарват по...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/karavana-gorya-v-blagoevgrad-plamna-kuhnyata-na-hotel-v-s_196175/">Каравана горя в Благоевград, пламна кухнята на...</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Горещо">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/politika/novina-ot-buzludja-chervenite-spryagat-d-kapitanov-za-oblasten-upravitel_196183/">Новина от Бузлуджа: Червените спрягат Д. Капит...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/vik-blagoevgrad-v-akciya-kupishta-parcali-i-bokluci-ot-strumateks_196178/">ВиК Благоевград в акция! Купища парцали и бокл...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/noviyat-predsedatel-na-okrujen-sud-blagoevgrad-oficialno-vstupi-v_196174/">Новият председател на Окръжен съд - Благоевгра...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/politika/radev-obyavi-slujebniya-kabinet-i-koga-shte-hodim-na-izbori_196166/">Радев обяви служебния кабинет и кога ще ходим ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/biznes/dobra-novina-za-obshtinite-v-pirinsko-poluchavat-nad-70-mln-lv_196142/">Добра новина за общините в Пиринско! Получават...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/sled-jestokoto-ubiistvo-selo-mikrevo-vustana-organizirat-shestvie-v-pamet-na_196129/">След жестокото убийство! Село Микрево-въстана!...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/purvo-v-struma-com-arestuvaha-ubiicite-na-dyadoto-v-s-mikrevo_196110/">Първо в Struma.com! Арестуваха убийците на дяд...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/purvo-v-struma-com-zloveshta-nahodka-v-s-mikrevo-obsht-strumyani_196104/">Първо в Struma.com! Зловеща находка в с. Микре...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/kmetut-na-blagoevgrad-i-stoyanov-dovolen-sum-ot-rabotata-na_196085/">Кметът на Благоевград И. Стоянов: Доволен съм ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/kak-prokuror-raina-bacheva-ot-rp-blagoevgrad-sklonyavala-kolejka-da_196080/">Как прокурор Райна Бачева от РП Благоевград ск...</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
	</div>
</div>		
				
		
		
	<!-- end column right -->
	</div>

			</div>
			
			<div class="clear"></div>
						<div style="border-top: 1px solid #0088ee; padding-top: 9px; padding-bottom: 7px;">
			<div style="display:inline-block;">
	<!-- Httpool Block -->
	<script type="text/javascript">
		AdPlatformZone = {
			id: "632ba5180",
			format: "300x250"
		};
	</script>
	<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
	<!-- /Httpool Block -->
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>			</div>
				
			<div class="clear"></div>
			
			<div class="Footer"><div style="float: left;">Struma.com - Новините на югозападна България</div>
				<div style="float: right;"><a href="/reklama/"><b>Реклама</b></a> • <a href="/kontakti/"><b>Контакти</b></a> • <a href="/obshti-usloviya/"><b>Общи условия</b></a> • <a href="http://www.verabaleva.com" target="_blank" title="Вера Балева - Стихотворения"><b>Поезия</b></a></div>
				<div class="clear"></div>
				<div align="center" style="margin-top:10px; padding: 0 10px 0 10px; width:1150"><marquee behavior="scroll" direction="left" scrollamount="2"><font class="NewsHeadline" style="font-size:15px; line-height:20px; font-weight:bold;">Информационна агенция STRUMA.COM - първи в новините на югозападна България. STRUMA.COM е запазена марка и като независима медия няма никаква връзка с други печатни и електронни медии със същото или подобни наименования.</font></marquee></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>

	<script type="text/javascript" src="/slide/js/id_news_slider.js"></script>
	<SCRIPT src="/js/_tabber.js" type="text/javascript"></SCRIPT>
	<script src="/js/scripts.js" type="text/javascript"></script>
</body>
</html>