<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" href="/images/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon">
	
	<meta name="csrf-token" content="vZhYJgTE2aXIBCSMclNRZeKnV9SErnc1MM0vQyYL">
	
	<link href="/css/style_n.css?t=3296616" rel="stylesheet" type="text/css">
	<link href="/slide/css/style.css?t=3291556" rel="stylesheet" type="text/css">
	<LINK media="screen" href="/css/_tabber.css?t=3291556" type="text/css" rel="stylesheet">
		<meta name="Title" content="Онлайн вестник Струма - Общество - Коронавирусът 24 часа! 24 нови случая в Благоевград, 740 в страната">
	<meta name="Description" content="&nbsp;&nbsp;

740 са новорегистрираните заразени с коронавирус у нас през последните 24 часа. Това са 17, 9% от тестваните. За последното денонощие ">
	<meta name="keywords" content="ковид нови случаи ,  24 часа ">
	<meta name="Author" content="Struma.com, https://www.struma.com/">
	<meta name="Copyright" content="Struma.com - Новините на югозападна България">
	<meta property="og:image" content="https://www.struma.com/news/2021/04/05/_файл_(2)_172772.jpg" />	<base href="https://www.struma.com/">
	<link rel="alternate" type="application/atom+xml" title="Струма новини" href="https://www.struma.com/rss/">
	<script type="text/javascript">
	  function resizeIframe(obj){
		 {obj.style.height = 0;};
		 {obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';}
	  }
	</script>
		<title>Онлайн вестник Струма - Общество - Коронавирусът 24 часа! 24 нови случая в Благоевград, 740 в страната</title>
	<script type="text/javascript" src="https://code.jquery.com/jquery-latest.js"></script>
	<script src='https://www.google.com/recaptcha/api.js?render=6LfAdscUAAAAAFNI8uw69htA7VqfWEPsenavGEts'></script>
	<script type="text/javascript">
	document.addEventListener('contextmenu', event => event.preventDefault());
	document.addEventListener('contextmenu', function(e){
	  e.preventDefault();
	}, false);
	</script>
</head>
<body class="noselect">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/bg_BG/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-9518988-1', 'auto');
	  ga('send', 'pageview');
	</script>
		<script async src="https://adhash.org/p/struma/static/scripts/creative.min.js"></script> 
	<script type="text/javascript" src="https://adhash.org/static/client-custom/struma-wallpaper-2.js"></script>

	<div id="wallpaper_struma" data-dd="true" class="adHashWallpaper" data-callback="replaceWallpaper()" data-fallback="&lt;script&gt;fallbackWallpaper()&lt;/script&gt;" style="display:none"></div>

	<script>
	if(window.innerWidth>=1400&&window.innerWidth<=1600){document.getElementById('wallpaper_struma').setAttribute('data-size', '1600x900');if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]);}}
	else if(window.innerWidth>1600){document.getElementById('wallpaper_struma').setAttribute('data-size', '1920x1080');if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]);}}
	else{console.log('else');fallbackWallpaper()}
	</script>

	<div id="content" class="small wallpaper" style="position: relative;">
		<div id="content-wrap">
						<div id="header" class="wallpaper">
				<div class="topline"></div>
				<div id="logo">
					<a href="/"><img src="/images/logo.png" alt="Struma.com logo"></a>
					<div class="NormalText">Новините на югозападна България</div>
				</div>
				<div class="header-articles">
					<div class="header-box SmallText" style="border-right: 1px dotted gray">							
								<a href="/hailaif/blagoevgradskata-supruga-aleks-raeva-pokaza-goreshto-tyalo-ot-zanzibar_176960/" class="img"><img alt="" class="Thumbnail" src="/news/2021/04/04/~11_172760.jpg"></a>
								<a href="/hailaif/blagoevgradskata-supruga-aleks-raeva-pokaza-goreshto-tyalo-ot-zanzibar_176960/" class="text">Благоевградската съпруга Aлекс Раева показа горещо тяло от Занзибар</a>
								</div><div class="header-box SmallText" style="border-right: 1px dotted gray"><a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img border="0" class="Thumbnail" src="/banners/hec.jpg" width="205" height="70"></a></div><div class="header-box SmallText" style="">							
								<a href="/obshtestvo/jalba-andon-baltadjiev-ot-goce-delchev-agitira-sus-zaplahi_176961/" class="img"><img alt="" class="Thumbnail" src="/news/2021/04/04/~unnamed_172761.jpg"></a>
								<a href="/obshtestvo/jalba-andon-baltadjiev-ot-goce-delchev-agitira-sus-zaplahi_176961/" class="text">Жалба: Андон Балтаджиев  от Гоце Делчев агитира със заплахи за БСП</a>
								</div>				</div>
			</div>
			<div id="mainnavi">
	<div class="navi-links">
		<a href="/"><img src="/images/home-icon.gif" border="0"></a>&nbsp;Понеделник, 05 Април<img src="/images/main-navi-separator.gif" border="0"><b><a href="http://www.forum4e.bg/" title="Изкажи своето мнение" target="_blank">Форум</a></b><img src="/images/main-navi-separator.gif" align="absmiddle" border="0"><b><a href="http://www.stars.bg/" title="Клюки и слухове за звездите" target="_blank">Клюки</a></b>
	</div>
	<div class="login ">
		<div class="SmallTextWhite">
							<form method="post" action="/login/">
					<input type="hidden" name="_token" value="vZhYJgTE2aXIBCSMclNRZeKnV9SErnc1MM0vQyYL">
					<input name="user_name" type="text" class="LoginField" id="textfield" size="11"> 
					<input name="password" type="password" class="LoginField" id="textfield2" size="11"> 
					<input type="submit" value="Вход" class="EnterButton" style="width: 50px;">&nbsp;&nbsp;&nbsp;
					<a href="/registraciya/"><b>Регистрация</b></a>
					<img src="/images/main-navi-separator.gif" align="absmiddle">
					<a href="/zabravena-parola/"><b>Забравена парола</b></a>
				</form>
					</div>
	</div>
	<div class="search">
	<form method="get" action="/tursene/"><input name="search" type="text" class="SearchBox" size="17" value=""> <img src="/images/search.gif" alt="" align="absmiddle"></form>
	<a href="/rss/" style="float:right;"><img src="/images/icons/rss.gif" align="absmiddle" border="0" title="RSS емисия"></a>
	</div>
</div>			<div id="mainnav">
	<ul>
							<li ><a href="/obshtestvo/">Общество</a></li>
									<li ><a href="/krimi/">Крими</a></li>
									<li ><a href="/hailaif/">Хайлайф</a></li>
									<li ><a href="/politika/">Политика</a></li>
									<li ><a href="/biznes/">Бизнес</a></li>
									<li ><a href="/otblizo/">Отблизо</a></li>
									<li ><a href="/sinya-lampa/">Синя лампа</a></li>
									<li ><a href="/bulgariya/">България и свят</a></li>
									<li ><a href="/lyubopitno/">Любопитно</a></li>
									<li ><a href="https://www.strumarelax.com/">Релакс</a></li>
									<li ><a href="/sport/">Спорт</a></li>
									<li ><a href="/zabavno/">Смях</a></li>
					</ul>
</div>
			<div id="mainpage">
				<div style="margin-top:-2px; padding-bottom:7px;" align="center">
					<div style="float: left; width: 740px;">
					<script src="https://adhash.org/p/struma/static/scripts/creative.min.js"></script>
					<div id="struma.com-728x90" data-size="728x90" style="float:left" data-fallback="&lt;script async src=&quot;https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js&quot;&gt;&lt;/script&gt;&lt;ins class=&quot;adsbygoogle&quot;   style=&quot;display:inline-block;width:728px;height:90px&quot;  data-ad-client=&quot;ca-pub-8595574792315023&quot;  data-ad-slot=&quot;7017898742&quot;&gt;&lt;/ins&gt;&lt;script&gt;   (adsbygoogle = window.adsbygoogle || []).push({});&lt;/script&gt;"></div>
					<script>if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-728x90"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-728x90"]);}</script>					</div>
					<div style="float: left">
					<a href="http://www.strumarelax.com/"><img src="/banners/relax-s.gif" width="189" height="90" border="0"></a>
					</div>
					<div class="clear"></div>
				</div>
				
				<script type="text/javascript" src="/jscripts/highslide/highslide.js"></script>
<link rel="stylesheet" type="text/css" href="/jscripts/highslide/highslide.css" />
<div id="left" class="article-view">
	<!-- start column left -->
	<div class="panel_header">
			<div class="clear"></div>
	</div>
		<div class="clear"></div>
		<div class="NormalText">
		<h1 class="PageTitle"><b>Коронавирусът 24 часа! 24 нови случая в Благоевград, 740 в страната</b></h1>
		<div class="Pointer" style="font-size: 12px;">
			05 
			април 
			2021 
			05:32						&nbsp;
			<a href="/obshtestvo/koronavirusut-24-chasa-24-novi-sluchaya-v-blagoevgrad-740-v_176972/#comments"><b>1</b> коментар</a>
						&nbsp;<img src="/images/eye.gif" border="0" align="absmiddle"> 928 прочита</div>
		<div style="width: 540px; margin: 0 auto;">
			<div class="ThumbnailPublication"><a href="_thumb.php?tf=https://www.struma.com/news/2021/04/05/_файл_(2)_172772.jpg&tw=500&th=500&tq=100" class="highslide" onclick="return hs.expand(this)"><img src="https://www.struma.com/_thumb.php?tf=news/2021/04/05/_файл_(2)_172772.jpg&tw=250&th=250&tq=100" alt="" title="" style="border: 1px solid gray"></a><div class="highslide-caption"></div>
				<br><img src="images/spacer.gif" height="3"><br></div>						<div class="EasyadsIntext"><p>&nbsp;&nbsp;</p>

<p>740 са новорегистрираните заразени с коронавирус у нас през последните 24 часа. Това са 17, 9% от тестваните. За последното денонощие са направени общо 4129 теста, oт които 2564 са PCR, а 1565 са с бърз антигенен тест.&nbsp; 24 са новозаразените в област Благоевград .10 649 са пациентите в болница. 747 от тях са в интензивни отделения на болниците.&nbsp;</p>

<p>Излекуваните за денонощието са 858 или общо 270 433.&nbsp;</p>

<p>82 са новите смъртни случаи за денонощието. 13 589 са общо починалите от коронавирус до момента в страната.&nbsp;</p>

<p>503 570 са вече общо поставените дози ваксини. 1492 дози са от последното денонощие.&nbsp;</p>

<p>Разпределението по области по настоящ адрес е, както следва:&nbsp;</p>

<p>Най-много заразени отново са открити в София-град - 267. Следва Варна със 74 и Бургас с 67. Няма област без нови случаи, като най-малко са те в Габрово и Шумен - по 1.</p>

<p>П.Попов&nbsp;&nbsp;</p></div>
		</div>
		<div class="SmallText">
			<br>
						Още за: 
									<a href="/tursene/?keyword=ковид нови случаи"><b>ковид нови случаи</b></a>
				&nbsp; 
									<a href="/tursene/?keyword=24 часа"><b>24 часа</b></a>
				&nbsp; 
										<span style="margin-left:10px">Още от: <a href="/obshtestvo/"><b>Общество</b></a></span>
			<br><br>
			<div style="margin:0 0 30px 77px">
				<div class="fb-like" data-href="http://www.struma.com/obshtestvo/koronavirusut-24-chasa-24-novi-sluchaya-v-blagoevgrad-740-v_176972/" data-send="false" data-layout="button" data-width="600" data-show-faces="false" data-share="true" data-font="verdana"></div>
				<a class="print-article" href="/print/obshtestvo/koronavirusut-24-chasa-24-novi-sluchaya-v-blagoevgrad-740-v_176972/" target="_blank"><img src="/images/print.png" alt="Принтирай статия"></a>
			</div>
		</div>
		</div>
		<div align="center">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- struma.com relcontent -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8595574792315023"
			     data-ad-slot="3756200855"
			     data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<div class="comments">
			<div style="margin-bottom: 15px;">
				<a name="comments"></a>
				<div style="float: left;"><div class="NewsHeadline"><b>1</b> коментар</div></div>
									<div style="float: right;">
						<div class="NormalText">
							<input type="button" value="Коментирай" class="Button" onclick="document.location='#addcomment';">
						</div>
					</div>
								<div class="clear"></div>
			</div>
							<div class="comment-box SmallText even" style="border-top: 1px dotted silver; font-size:12px; color: #343434" id="814074">
					<div class="data">05 Април 2021 05:55 | <b>Иоан</b></div>
					<div class="disapp">
						<a href="javascript:VoteCmnt('814074', '0', '0')" class="image_disapp" title="Не одобрявам"></a>
					</div>
					<div class="appr">
						<a href="javascript:VoteCmnt('814074', '1', '0')" class="image_appr" title="Одобрявам"></a>
					</div>
					<div class="qquot">
						<a href="javascript:;" target="blank" onclick="addquote('Иоан'); insert_text('\r\n'); return false;" class="image_qquot" title="Цитирай маркираното"></a>
					</div>
					<div class="rating">Оценка: <b><div id="r0" style="display:inline;color: black;">0</div></b>&nbsp;(<b><div id="v0" style="display:inline">0</div></b>&nbsp;гласа)</div>
					<div style="margin-top: 10px; width: 80px; text-align: center; float: left;">
						<img src="/images/avatar-none.gif" border="0">
					</div>
					<div style="margin-top: 10px; width: 526px; float: left;">
						<br><b><div class="EasyadsIntext">
						Есе! Спрете ваксинацията!						</div></b><br><br>
					</div>
					<div class="clear"></div>
				</div>
						<br>
			<br>
						<a id="addcomment"></a>
			<div class="NewsHeadline"><b>Вашият коментар</b></div>
			<br>
			<script language="javascript">
			function toggle(targetId) {
			target = document.all(targetId);
			if (target.style.display == "none"){
			target.style.display="";
			} else {
			target.style.display="none";
			}
			}
			</script>
			<div class="NormalText">
				<a href="javascript:;" id="slideRules"><b>ВАЖНО!</b> Правила за публикуване на коментар</a>
				<script type="text/javascript">
				$( document ).ready(function() {
					$("#slideRules").on('click', function(){
						$('#rules').slideToggle();
					});
				});
				</script>
				<div id="rules" style="display: none">
					<div>
						<ul>
							<li><span>Коментарите представляват личното мнение на техните автори. Никой друг, освен същите, не носи отговорност за тяхната достоверност и съдържание.</span></li>
							<li><span>Задължително е коментарите да се пишат на кирилица, за да може да е приятно и лесно тяхното четене. .</span></li>
							<li><span>Коментарите трябва да са по темата на публикацията.</span></li>
							<li><span>Използването на нецензурен език и обиди на расова, етническа и верска основа е забранено, както и всякакви материали, които са в разрез с българското законодателство.</span></li><li><span>Не се допускат коментари, които пряко или косвено уронват престижа на Struma.com.</span></li>
							<li><span>Забранено е рекламиране на продукти и услуги, освен в случай, че са по темата на публикацията и са полезни за читателите.</span></li>
						</ul>
						<p><span>Нарушението, на която и да е точка от горните правила ще се смята за основание коментарът  да бъде скрит. При системно нарушаване на правилата достъпът на потребителя ще бъде органичен.</span></p>
					</div>
				</div>
							</div>
			<blockquote>
						
				<form id="comment_form" method="POST" action="https://www.struma.com/obshtestvo/koronavirusut-24-chasa-24-novi-sluchaya-v-blagoevgrad-740-v_176972/#addcomment" name="Form">
					<input type="hidden" name="_token" id="csrf-token" value="vZhYJgTE2aXIBCSMclNRZeKnV9SErnc1MM0vQyYL" />
					<div class="NormalText">
												<div class="RequiredFieldText">
							<b>Име</b>
						</div>
												<input name="name" type="text" size="25" maxlength="25" class="Field" value="">
											</div>
					<div class="RequiredFieldText" style="margin-top: 5px"><b>Коментар</b></div>
					<script language="JavaScript">
					function docheckText() {
					char = eval(document.Form.Text.value.length);
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					
					function doleftText() {
					total = eval("1000");
					char = eval(document.Form.Text.value.length);
					left = eval(total - char);
					if (left <= "-1")
					{
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					document.Form.TextChars.value = left;
					}
					
					// Za da raboti citiraneto na komentar
					var form_name = 'comment_form';
					var text_name = 'Text';
					</script>
					
					<textarea id="Text" name="comment" class="Field" onclick="doleftText()" onfocusout="docheckText(); doleftText();" onkeyup="doleftText();"></textarea>
					<br>
					<input id="counter" name="TextChars" type="text" size="2" value="1000" class="Field" disabled="">
					<br><br><br>
										<input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response">
					<input type="submit" name="add_comment" class="Button" value="Публикувай">
				</form>
				<script>
			    grecaptcha.ready(function() {
				    grecaptcha.execute('6LfAdscUAAAAAFNI8uw69htA7VqfWEPsenavGEts', {action: 'homepage'})
				    .then(function(token) {
				        document.getElementById('g-recaptcha-response').value = token;
				    });
			    });
			    </script>
			</blockquote>
				</div>
		<br><br>
		<!-- end column left -->
	</div>
	<div id="right" style="border-top: 1px solid #2c4857;">
	<!-- start column right -->
	
		<div style="margin-top:10px;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- struma.com auto -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8595574792315023"
			     data-ad-slot="2934281185"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>		</div>
		
		<div class="tabbers-wraps">
	<div class="tabber">
		<div class="tabbertab" title="Четено">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/oficialno-ot-cik-kum-05-30-dnes-partiyata-na-slavi_176973/">Официално от ЦИК! Към 05:30 днес! Пар...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;1610</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/cik-oficialno-pri-16-19-obraboteni-byuletini-vmro-izvun_176970/">ЦИК официално!  При 16.19 % обработен...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;1183</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/b-borisov-s-obrushtenie-mili-moi-oponenti-kakvo-shte_176976/">Б. Борисов с обръщение : Мили мои опо...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;1061</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/koronavirusut-24-chasa-24-novi-sluchaya-v-blagoevgrad-740-v_176972/">Коронавирусът 24 часа! 24 нови случая...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;497</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/dramatichna-bitka-mejdu-bsp-i-ima-takuv-narod-za-vtoroto_176965/">Драматична битка между БСП и "Има так...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;17966</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/krimi/zapochnaha-s-provokaciite-razbiha-ofisa-na-gerb-sandanski_176923/">Започнаха с провокациите: Разбиха офи...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;17689</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/rik-blagoevrad-suobshti-eto-izbiratelnata-aktivnost-v-12-chasa-blagoevgrad_176945/">РИК Благоеврад съобщи: Ето избирателн...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;17455</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/petrichanin-pripadna-pred-izborna-sekciya-pochina-v-bolnica_176947/">Петричанин припадна пред изборна секц...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;13286</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/cherna-vest-izduhna-bivshiyat-kmet-na-blagoevgradskoto-s-delvino-l_176933/">Черна вест! Издъхна бившият кмет на б...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;11711</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/purvonachalni-danni-za-izborite-v-blagoevgrad-ima-takuv-narod-vtora_176967/">Първоначални данни за изборите в Благ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;11680</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Коментирано">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/b-borisov-s-obrushtenie-mili-moi-oponenti-kakvo-shte_176976/">Б. Борисов с обръщение : Мили мои опо...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;5</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/bulgariya/purvi-komentar-boiko-borisov-za-izbornite-rezultati-blagodarya-na-moyata_176971/">Първи коментар! Бойко Борисов за избо...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;1</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/koronavirusut-24-chasa-24-novi-sluchaya-v-blagoevgrad-740-v_176972/">Коронавирусът 24 часа! 24 нови случая...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;1</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/v-kraya-na-izborniya-den-gerb-pecheli-izborite-v_176964/">В края на изборния ден ! ГЕРБ печели ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;41</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/krimi/zapochnaha-s-provokaciite-razbiha-ofisa-na-gerb-sandanski_176923/">Започнаха с провокациите: Разбиха офи...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;26</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/dramatichna-bitka-mejdu-bsp-i-ima-takuv-narod-za-vtoroto_176965/">Драматична битка между БСП и "Има так...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;16</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/rik-blagoevrad-suobshti-eto-izbiratelnata-aktivnost-v-12-chasa-blagoevgrad_176945/">РИК Благоеврад съобщи: Ето избирателн...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;11</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/stoyan-stoev-sandanski-glasuvah-za-ustoichivo-razvitie-na-stranata_176929/">Стоян Стоев-Сандански: Гласувах за ус...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;9</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/jalba-sreshtu-kmeta-na-sandanskoto-selo-debrene-za-provejdane-na_176944/">Жалба срещу кмета на санданското село...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;8</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/at-kambitov-glasuvah-za-durjava-s-pravila-pravova-i_176946/">Ат. Камбитов:  Гласувах за държава с ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;8</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Ново">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/b-borisov-s-obrushtenie-mili-moi-oponenti-kakvo-shte_176976/">Б. Борисов с обръщение : Мили мои опоненти, ка...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/mustafa-karadaiu-s-purvi-komentar-sled-parlamentarniya-vot_176975/"> Мустафа Карадайъ с първи коментар след парлам...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/ot-televiziyata-na-slavi - obyaviha-ako-shte-ima-novi-izbori_176974/">От телевизията на Слави   обявиха: "Ако ще има...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/oficialno-ot-cik-kum-05-30-dnes-partiyata-na-slavi_176973/">Официално от ЦИК! Към 05:30 днес! Партията на ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/koronavirusut-24-chasa-24-novi-sluchaya-v-blagoevgrad-740-v_176972/">Коронавирусът 24 часа! 24 нови случая в Благое...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/purvi-komentar-boiko-borisov-za-izbornite-rezultati-blagodarya-na-moyata_176971/">Първи коментар! Бойко Борисов за изборните рез...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/cik-oficialno-pri-16-19-obraboteni-byuletini-vmro-izvun_176970/">ЦИК официално!  При 16.19 % обработени бюлетин...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/politika/ eto-koi-partii-ostanaha-izvun-parlamenta- _176969/"> Eто кои партии останаха извън парламента! </a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/karadaiu-razkri-s-kogo-moje-da-se-koalira-dps-sled_176968/">Карадайъ разкри с кого може да се коалира ДПС ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/purvonachalni-danni-za-izborite-v-blagoevgrad-ima-takuv-narod-vtora_176967/">Първоначални данни за изборите в Благоевград! ...</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Горещо">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/oficialno-ot-cik-kum-05-30-dnes-partiyata-na-slavi_176973/">Официално от ЦИК! Към 05:30 днес! Партията на ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/dramatichna-bitka-mejdu-bsp-i-ima-takuv-narod-za-vtoroto_176965/">Драматична битка между БСП и "Има такъв народ"...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/v-kraya-na-izborniya-den-gerb-pecheli-izborite-v_176964/">В края на изборния ден ! ГЕРБ печели изборите ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/rik-blagoevrad-suobshti-eto-izbiratelnata-aktivnost-v-12-chasa-blagoevgrad_176945/">РИК Благоеврад съобщи: Ето избирателната актив...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/krimi/zapochnaha-s-provokaciite-razbiha-ofisa-na-gerb-sandanski_176923/">Започнаха с провокациите: Разбиха офиса на ГЕР...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/otkriha-rafting-sezona-po-reka-struma-v-kresnenskoto-defile_176909/">Откриха рафтинг сезона по река Струма в Кресне...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/skandalno-zasedanie-na-obs-sandanski-suvetnichkata-m-noneva-s-razmazvashta-deklaraciya_176883/">Скандално заседание на ОБС-Сандански: Съветнич...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/v-blagoevgrad-padna-oshte-edna-zapoved-za-uvolnenie-na_176852/">В Благоевград: Падна още една заповед за уволн...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/ekskluzivno-i-samo-v-struma-com-strahovit-ekshun-krai-s_176839/">Eксклузивно и само в Struma. com! Страховит ек...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/tova-se-komentira-v-sgradata-na-obshtinska-administraciya-blagoevgrad-kmetut-r_176827/">Това се коментира в сградата на общинска админ...</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
	</div>
</div>		
				
				
		
			
	<!-- end column right -->
	</div>

			</div>
			
			<div class="clear"></div>
						<div style="border-top: 1px solid #0088ee; padding-top: 9px; padding-bottom: 7px;">
			<div style="display:inline-block;">
	<!-- Httpool Block -->
	<script type="text/javascript">
		AdPlatformZone = {
			id: "632ba5180",
			format: "300x250"
		};
	</script>
	<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
	<!-- /Httpool Block -->
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>			</div>
				
			<div class="clear"></div>
			
			<div class="Footer"><div style="float: left;">Struma.com - Новините на югозападна България</div>
				<div style="float: right;"><a href="/reklama/"><b>Реклама</b></a> • <a href="/kontakti/"><b>Контакти</b></a> • <a href="/obshti-usloviya/"><b>Общи условия</b></a> • <a href="http://www.verabaleva.com" target="_blank" title="Вера Балева - Стихотворения"><b>Поезия</b></a></div>
				<div class="clear"></div>
				<div align="center" style="margin-top:10px; padding: 0 10px 0 10px; width:1150"><marquee behavior="scroll" direction="left" scrollamount="2"><font class="NewsHeadline" style="font-size:15px; line-height:20px; font-weight:bold;">Информационна агенция STRUMA.COM - първи в новините на югозападна България. STRUMA.COM е запазена марка и като независима медия няма никаква връзка с други печатни и електронни медии със същото или подобни наименования.</font></marquee></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>

	<script type="text/javascript" src="/slide/js/id_news_slider.js"></script>
	<SCRIPT src="/js/_tabber.js" type="text/javascript"></SCRIPT>
	<script src="/js/scripts.js" type="text/javascript"></script>
</body>
</html>