<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" href="/images/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon">
	
	<meta name="csrf-token" content="nxuTNwzu6FKGzTZ6pP5yJX7hiKQhCzcgDdCtFRvR">
	
	<link href="/css/style_n.css?t=3296616" rel="stylesheet" type="text/css">
	<link href="/slide/css/style.css?t=3291556" rel="stylesheet" type="text/css">
	<LINK media="screen" href="/css/_tabber.css?t=3291556" type="text/css" rel="stylesheet">
		<meta name="Title" content="Онлайн вестник Струма - Крими - Шофьор бяга от полицията в санданското с. Ново Делчево, откриха автомобила изоставен">
	<meta name="Description" content="На 18.07.2022 г. около 08.07 часа в село Ново Делчево, общ. Сандански полицейски патрул подава сигнал със стоп-палка към лек автомобил &bdquo;Тата Саф">
	<meta name="keywords" content="автомобил, полиция">
	<meta name="Author" content="Struma.com, https://www.struma.com/">
	<meta name="Copyright" content="Struma.com - Новините на югозападна България">
	<meta property="og:image" content="https://www.struma.com/news/2022/07/19/5_191434.jpg" />	<base href="https://www.struma.com/">
	<link rel="alternate" type="application/atom+xml" title="Струма новини" href="https://www.struma.com/rss/">
	<script type="text/javascript">
	  function resizeIframe(obj){
		 {obj.style.height = 0;};
		 {obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';}
	  }
	</script>
		<title>Онлайн вестник Струма - Крими - Шофьор бяга от полицията в санданското с. Ново Делчево, откриха автомобила изоставен</title>
	<script type="text/javascript" src="https://code.jquery.com/jquery-latest.js"></script>
	<script src='https://www.google.com/recaptcha/api.js?render=6LfAdscUAAAAAFNI8uw69htA7VqfWEPsenavGEts'></script>
	<script type="text/javascript">
	document.addEventListener('contextmenu', event => event.preventDefault());
	document.addEventListener('contextmenu', function(e){
	  e.preventDefault();
	}, false);
	</script>
</head>
<body class="noselect">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/bg_BG/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-9518988-1', 'auto');
	  ga('send', 'pageview');
	</script>

	<div style="
    background-image: url(/banners/bansko-not-home-sum-2022.jpg);
    background-repeat: no-repeat;
    background-position: top center;
    width: 100%;
    height: 1380px;
    position: absolute;
    top: 0;
"><a href="https://grandhotelbansko.bg/" target="_blank" style="
    display: block;
    width: 100%;
    height: 100%;
"></a></div>

	
	<div id="content" class="small wallpaper" style="position: relative; margin-top: 150px;">
		<div id="content-wrap">
						<div id="header" class="wallpaper">
				<div class="topline"></div>
				<div id="logo">
					<a href="/"><img src="/images/logo.png" alt="Struma.com logo"></a>
					<div class="NormalText">Новините на югозападна България</div>
				</div>
				<div class="header-articles">
					<div class="header-box SmallText" style="border-right: 1px dotted gray">							
								<a href="/sinya-lampa/kmetut-na-starosel-progovori-za-ujasa-i-kak-tochno-blusnal_195644/" class="img"><img alt="" class="Thumbnail" src="/news/2022/07/19/~7_191431.jpg"></a>
								<a href="/sinya-lampa/kmetut-na-starosel-progovori-za-ujasa-i-kak-tochno-blusnal_195644/" class="text">Кметът на Старосел проговори за ужаса и как точно блъснал детето</a>
								</div><div class="header-box SmallText" style="border-right: 1px dotted gray"><a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img border="0" class="Thumbnail" src="/banners/hec.jpg" width="205" height="70"></a></div><div class="header-box SmallText" style="">							
								<a href="/obshtestvo/v-petrich-beshe-otkrit-i-osveten-byust-pametnik-na-vasil-levski_195652/" class="img"><img alt="" class="Thumbnail" src="/news/2022/07/19/~294624383_1684437391937032_7414749131187108226_n_191439.jpg"></a>
								<a href="/obshtestvo/v-petrich-beshe-otkrit-i-osveten-byust-pametnik-na-vasil-levski_195652/" class="text">В Петрич беше открит и осветен бюст-паметник на Васил Левски </a>
								</div>				</div>
			</div>
			<div id="mainnavi">
	<div class="navi-links">
		<a href="/"><img src="/images/home-icon.gif" border="0"></a>&nbsp;Вторник, 19 Юли<img src="/images/main-navi-separator.gif" border="0"><b><a href="http://www.forum4e.bg/" title="Изкажи своето мнение" target="_blank">Форум</a></b><img src="/images/main-navi-separator.gif" align="absmiddle" border="0"><b><a href="http://www.stars.bg/" title="Клюки и слухове за звездите" target="_blank">Клюки</a></b>
	</div>
	<div class="login ">
		<div class="SmallTextWhite">
							<form method="post" action="/login/">
					<input type="hidden" name="_token" value="nxuTNwzu6FKGzTZ6pP5yJX7hiKQhCzcgDdCtFRvR">
					<input name="user_name" type="text" class="LoginField" id="textfield" size="11"> 
					<input name="password" type="password" class="LoginField" id="textfield2" size="11"> 
					<input type="submit" value="Вход" class="EnterButton" style="width: 50px;">&nbsp;&nbsp;&nbsp;
					<a href="/registraciya/"><b>Регистрация</b></a>
					<img src="/images/main-navi-separator.gif" align="absmiddle">
					<a href="/zabravena-parola/"><b>Забравена парола</b></a>
				</form>
					</div>
	</div>
	<div class="search">
	<form method="get" action="/tursene/"><input name="search" type="text" class="SearchBox" size="17" value=""> <img src="/images/search.gif" alt="" align="absmiddle"></form>
	<a href="/rss/" style="float:right;"><img src="/images/icons/rss.gif" align="absmiddle" border="0" title="RSS емисия"></a>
	</div>
</div>			<div id="mainnav">
	<ul>
							<li ><a href="/obshtestvo/">Общество</a></li>
									<li ><a href="/krimi/">Крими</a></li>
									<li ><a href="/hailaif/">Хайлайф</a></li>
									<li ><a href="/politika/">Политика</a></li>
									<li ><a href="/biznes/">Бизнес</a></li>
									<li ><a href="/otblizo/">Отблизо</a></li>
									<li ><a href="/sinya-lampa/">Синя лампа</a></li>
									<li ><a href="/bulgariya/">България и свят</a></li>
									<li ><a href="/lyubopitno/">Любопитно</a></li>
									<li ><a href="https://www.strumarelax.com/">Релакс</a></li>
									<li ><a href="/sport/">Спорт</a></li>
									<li ><a href="/zabavno/">Смях</a></li>
					</ul>
</div>
			<div id="mainpage">
				<div style="margin-top:-2px; padding-bottom:7px;" align="center">
					<div style="float: left; width: 740px;">
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- struma.com 728x90 -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:728px;height:90px"
					     data-ad-client="ca-pub-8595574792315023"
					     data-ad-slot="7017898742"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script>					</div>
					<div style="float: left; margin-left:10px;">
						 <img src="/banners/sondiori.jpg" width="150" height="90">
					</div>
					<div class="clear"></div>
				</div>
				
				<script type="text/javascript" src="/jscripts/highslide/highslide.js"></script>
<link rel="stylesheet" type="text/css" href="/jscripts/highslide/highslide.css" />
<div id="left" class="article-view">
	<!-- start column left -->
	<div class="panel_header">
			<div class="clear"></div>
	</div>
		<div class="clear"></div>
		<div class="NormalText">
		<h1 class="PageTitle"><b>Шофьор бяга от полицията в санданското с. Ново Делчево, откриха автомобила изоставен</b></h1>
		<div class="Pointer" style="font-size: 12px;">
			19 
			юли 
			2022 
			11:46						&nbsp;
			<a href="/krimi/shofior-byaga-ot-policiyata-v-sandanskoto-s-novo-delchevo-otkriha_195647/#comments"><b>2</b> коментара</a>
						&nbsp;<img src="/images/eye.gif" border="0" align="absmiddle"> 6556 прочита</div>
		<div style="width: 540px; margin: 0 auto;">
			<div class="ThumbnailPublication"><a href="_thumb.php?tf=https://www.struma.com/news/2022/07/19/5_191434.jpg&tw=500&th=500&tq=100" class="highslide" onclick="return hs.expand(this)"><img src="https://www.struma.com/_thumb.php?tf=news/2022/07/19/5_191434.jpg&tw=250&th=250&tq=100" alt="" title="" style="border: 1px solid gray"></a><div class="highslide-caption"></div>
				<br><img src="images/spacer.gif" height="3"><br></div>						<div class="EasyadsIntext"><p dir="ltr">На 18.07.2022 г. около 08.07 часа в село Ново Делчево, общ. Сандански полицейски патрул подава сигнал със стоп-палка към лек автомобил &bdquo;Тата Сафари&ldquo;, управляван от водач, който не изпълнява полицейското разпореждане и не спира движението на МПС.&nbsp;По-късно автомобилът е изоставен на кръстовище в същото село, а полицейските служители са установили, че&nbsp; водач на автомобила е&nbsp; мъж на 43 години от с. Лиляново, общ. Сандански.</p>

<p dir="ltr">Предприети са действия по издирването на водача, който се е укрил. За случая е уведомена прокуратурата, а в РУ Сандански е образувано досъдебно производство по чл. 270, ал. 1 от НК.</p>

<p dir="ltr">&nbsp;</p></div>
		</div>
		<div class="SmallText">
			<br>
						Още за: 
									<a href="/tursene/?keyword=автомобил"><b>автомобил</b></a>
				&nbsp; 
									<a href="/tursene/?keyword=полиция"><b>полиция</b></a>
				&nbsp; 
										<span style="margin-left:10px">Още от: <a href="/krimi/"><b>Крими</b></a></span>
			<br><br>
			<div style="margin:0 0 30px 77px">
				<div class="fb-like" data-href="http://www.struma.com/krimi/shofior-byaga-ot-policiyata-v-sandanskoto-s-novo-delchevo-otkriha_195647/" data-send="false" data-layout="button" data-width="600" data-show-faces="false" data-share="true" data-font="verdana"></div>
				<a class="print-article" href="/print/krimi/shofior-byaga-ot-policiyata-v-sandanskoto-s-novo-delchevo-otkriha_195647/" target="_blank"><img src="/images/print.png" alt="Принтирай статия"></a>
			</div>
		</div>
		</div>

		
		<div align="center">
			<div id="SC_TBlock_849416"></div>
			<script type="text/javascript">
			(sc_adv_out = window.sc_adv_out || []).push({
			id : "849416",
			domain : "n.ads1-adnow.com",
			no_div: false
			});
			</script>
			<script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
		</div>
		<div align="center">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- struma.com relcontent -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8595574792315023"
			     data-ad-slot="3756200855"
			     data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<div class="comments">
			<div style="margin-bottom: 15px;">
				<a name="comments"></a>
				<div style="float: left;"><div class="NewsHeadline"><b>2</b> коментара</div></div>
									<div style="float: right;">
						<div class="NormalText">
							<input type="button" value="Коментирай" class="Button" onclick="document.location='#addcomment';">
						</div>
					</div>
								<div class="clear"></div>
			</div>
							<div class="comment-box SmallText even" style="border-top: 1px dotted silver; font-size:12px; color: #343434" id="882822">
					<div class="data">19 Юли 2022 13:26 | <b>Киро</b></div>
					<div class="disapp">
						<a href="javascript:VoteCmnt('882822', '0', '0')" class="image_disapp" title="Не одобрявам"></a>
					</div>
					<div class="appr">
						<a href="javascript:VoteCmnt('882822', '1', '0')" class="image_appr" title="Одобрявам"></a>
					</div>
					<div class="qquot">
						<a href="javascript:;" target="blank" onclick="addquote('Киро'); insert_text('\r\n'); return false;" class="image_qquot" title="Цитирай маркираното"></a>
					</div>
					<div class="rating">Оценка: <b><div id="r0" style="display:inline;color: black;">0</div></b>&nbsp;(<b><div id="v0" style="display:inline">0</div></b>&nbsp;гласа)</div>
					<div style="margin-top: 10px; width: 80px; text-align: center; float: left;">
						<img src="/images/avatar-none.gif" border="0">
					</div>
					<div style="margin-top: 10px; width: 526px; float: left;">
						<br><b><div class="EasyadsIntext">
						Дъбайска работа пият и карат после бягат						</div></b><br><br>
					</div>
					<div class="clear"></div>
				</div>
							<div class="comment-box SmallText " style="border-top: 1px dotted silver; font-size:12px; color: #343434" id="882824">
					<div class="data">19 Юли 2022 13:31 | <b>Боро</b></div>
					<div class="disapp">
						<a href="javascript:VoteCmnt('882824', '0', '1')" class="image_disapp" title="Не одобрявам"></a>
					</div>
					<div class="appr">
						<a href="javascript:VoteCmnt('882824', '1', '1')" class="image_appr" title="Одобрявам"></a>
					</div>
					<div class="qquot">
						<a href="javascript:;" target="blank" onclick="addquote('Боро'); insert_text('\r\n'); return false;" class="image_qquot" title="Цитирай маркираното"></a>
					</div>
					<div class="rating">Оценка: <b><div id="r1" style="display:inline;color: green;">1</div></b>&nbsp;(<b><div id="v1" style="display:inline">1</div></b>&nbsp;гласа)</div>
					<div style="margin-top: 10px; width: 80px; text-align: center; float: left;">
						<img src="/images/avatar-none.gif" border="0">
					</div>
					<div style="margin-top: 10px; width: 526px; float: left;">
						<br><b><div class="EasyadsIntext">
						С тия шматки полицайчета ще ги ебат даже						</div></b><br><br>
					</div>
					<div class="clear"></div>
				</div>
						<br>
			<br>
						<a id="addcomment"></a>
			<div class="NewsHeadline"><b>Вашият коментар</b></div>
			<br>
			<script language="javascript">
			function toggle(targetId) {
			target = document.all(targetId);
			if (target.style.display == "none"){
			target.style.display="";
			} else {
			target.style.display="none";
			}
			}
			</script>
			<div class="NormalText">
				<a href="javascript:;" id="slideRules"><b>ВАЖНО!</b> Правила за публикуване на коментар</a>
				<script type="text/javascript">
				$( document ).ready(function() {
					$("#slideRules").on('click', function(){
						$('#rules').slideToggle();
					});
				});
				</script>
				<div id="rules" style="display: none">
					<div>
						<ul>
							<li><span>Коментарите представляват личното мнение на техните автори. Никой друг, освен същите, не носи отговорност за тяхната достоверност и съдържание.</span></li>
							<li><span>Задължително е коментарите да се пишат на кирилица, за да може да е приятно и лесно тяхното четене. .</span></li>
							<li><span>Коментарите трябва да са по темата на публикацията.</span></li>
							<li><span>Използването на нецензурен език и обиди на расова, етническа и верска основа е забранено, както и всякакви материали, които са в разрез с българското законодателство.</span></li><li><span>Не се допускат коментари, които пряко или косвено уронват престижа на Struma.com.</span></li>
							<li><span>Забранено е рекламиране на продукти и услуги, освен в случай, че са по темата на публикацията и са полезни за читателите.</span></li>
						</ul>
						<p><span>Нарушението, на която и да е точка от горните правила ще се смята за основание коментарът  да бъде скрит. При системно нарушаване на правилата достъпът на потребителя ще бъде органичен.</span></p>
					</div>
				</div>
							</div>
			<blockquote>
						
				<form id="comment_form" method="POST" action="https://www.struma.com/krimi/shofior-byaga-ot-policiyata-v-sandanskoto-s-novo-delchevo-otkriha_195647/#addcomment" name="Form">
					<input type="hidden" name="_token" id="csrf-token" value="nxuTNwzu6FKGzTZ6pP5yJX7hiKQhCzcgDdCtFRvR" />
					<div class="NormalText">
												<div class="RequiredFieldText">
							<b>Име</b>
						</div>
												<input name="name" type="text" size="25" maxlength="25" class="Field" value="">
											</div>
					<div class="RequiredFieldText" style="margin-top: 5px"><b>Коментар</b></div>
					<script language="JavaScript">
					function docheckText() {
					char = eval(document.Form.Text.value.length);
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					
					function doleftText() {
					total = eval("1000");
					char = eval(document.Form.Text.value.length);
					left = eval(total - char);
					if (left <= "-1")
					{
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					document.Form.TextChars.value = left;
					}
					
					// Za da raboti citiraneto na komentar
					var form_name = 'comment_form';
					var text_name = 'Text';
					</script>
					
					<textarea id="Text" name="comment" class="Field" onclick="doleftText()" onfocusout="docheckText(); doleftText();" onkeyup="doleftText();"></textarea>
					<br>
					<input id="counter" name="TextChars" type="text" size="2" value="1000" class="Field" disabled="">
					<br><br><br>
										<input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response">
					<input type="submit" name="add_comment" class="Button" value="Публикувай">
				</form>
				<script>
			    grecaptcha.ready(function() {
				    grecaptcha.execute('6LfAdscUAAAAAFNI8uw69htA7VqfWEPsenavGEts', {action: 'homepage'})
				    .then(function(token) {
				        document.getElementById('g-recaptcha-response').value = token;
				    });
			    });
			    </script>
			</blockquote>
				</div>
		<br><br>
		<!-- end column left -->
	</div>
	<div id="right" style="border-top: 1px solid #2c4857;">
	<!-- start column right -->
	
		<div style="margin-top:10px;">
			<script src="https://adhash.org/p/struma/static/scripts/creative.min.js"></script>
			<div id="struma.com-300x600" data-size="300x600" data-fallback="&lt;script async src=&quot;//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js&quot;&gt;&lt;/script&gt;&lt;ins class=&quot;adsbygoogle&quot;   style=&quot;display:block&quot; data-ad-client=&quot;ca-pub-8595574792315023&quot;  data-ad-slot=&quot;2934281185&quot; data-ad-format=&quot;auto&quot;&gt;&lt;/ins&gt;&lt;script&gt;   (adsbygoogle = window.adsbygoogle || []).push({});&lt;/script&gt;"></div>
			<script>if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-300x600"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-300x600"]);}</script>		</div>

		<div class="tabbers-wraps">
	<div class="tabber">
		<div class="tabbertab" title="Четено">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/purvo-v-struma-com-krupen-obir-zadignaha-40-000-lv_195640/">Първо в Struma. com! Крупен обир! Зад...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;20531</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/koronavirusut24ch-trevojno-blagoevgrad-otnovo-na-chelnite-mesta-po-broya-na_195630/">Коронавирусът24ч! Тревожно! Благоевгр...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;8757</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/petrichkoto-selo-kolarovo-se-sboguva-s-bivshiya-si-kmet-i_195639/">Петричкото село Коларово се сбогува с...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;8397</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/krimi/shofior-byaga-ot-policiyata-v-sandanskoto-s-novo-delchevo-otkriha_195647/">Шофьор бяга от полицията в санданскот...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;6171</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/nepriyatna-novina-sudut-sprya-uvelichenieto-na-zaplatite-na-medicite-v_195624/">Неприятна новина! Съдът спря увеличен...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;5422</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/spirat-vodata-na-nyakolko-ulici-v-blagoevgrad-zaradi-avarien-remont_195643/">Спират водата на няколко улици в Благ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;4470</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/putni-incidenti-s-postradali-v-pirinsko_195646/">Пътни инциденти с пострадали в Пиринско</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;2765</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/muj-postrada-pri-pojar-v-postroika-krai-sandanski-i-oshte_195645/">Мъж пострада при пожар в постройка кр...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;2419</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/nahalnik-na-putya-motorist-bez-knijka-s-neredoven-motor-zaloven_195641/">Нахалник на пътя! Моторист без книжка...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;2195</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/prokuraturata-vnese-obvinitelen-akt-sreshtu-semeistvo-narkodiluri-v-selo-smochevo_195638/">Прокуратурата внесе обвинителен акт с...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;2041</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Коментирано">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/koronavirusut24ch-trevojno-blagoevgrad-otnovo-na-chelnite-mesta-po-broya-na_195630/">Коронавирусът24ч! Тревожно! Благоевгр...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;11</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/purvo-v-struma-com-krupen-obir-zadignaha-40-000-lv_195640/">Първо в Struma. com! Крупен обир! Зад...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;6</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/nepriyatna-novina-sudut-sprya-uvelichenieto-na-zaplatite-na-medicite-v_195624/">Неприятна новина! Съдът спря увеличен...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;4</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/v-petrich-beshe-otkrit-i-osveten-byust-pametnik-na-vasil-levski_195652/">В Петрич беше открит и осветен бюст-п...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;3</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/bulgariya/nasledstvoto-na-merkel-veche-tune-v-ruini-zashto-germaniya-se_195633/">Наследството на Меркел вече тъне в ру...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;3</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/petrichkoto-selo-kolarovo-se-sboguva-s-bivshiya-si-kmet-i_195639/">Петричкото село Коларово се сбогува с...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;2</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/kulturistut-vl-dimitrov-shte-predstavlyava-obshtina-simitli-i-bulgariya-v_195642/">Културистът Вл. Димитров ще представл...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;2</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/lyubopitno/aleks-bogdanska-iskreno-za-daniel-i-novata-mu-jena-gnusno_195626/">Алекс Богданска искрено за Даниел и н...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;2</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/krimi/shofior-byaga-ot-policiyata-v-sandanskoto-s-novo-delchevo-otkriha_195647/">Шофьор бяга от полицията в санданскот...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;2</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/lyubopitno/ linda-napuska-bulgariya-pribira-se-v-kanada  _195637/"> Линда напуска България, прибира се в...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;1</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Ново">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/sinya-lampa/vuv-vraca-ne-pomnyat-takova-brutalno-ubiistvo-truput-e-obezobrazen_195655/">Във Враца не помнят такова брутално убийство, ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/sinya-lampa/osudiha-na-18-g-zatvor-bulgarin-za-ubiistvo-na-75-godishen_195654/">Осъдиха на 18 г. затвор българин за убийство н...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/policiyata-v-kyustendil-suobshti-23-g-avtokradec-zadigna-kola-i_195653/">Полицията в Кюстендил съобщи: 23 г. автокрадец...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/v-petrich-beshe-otkrit-i-osveten-byust-pametnik-na-vasil-levski_195652/">В Петрич беше открит и осветен бюст-паметник н...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/lyubopitno/roiters-predava-rusiya-nanese-masiran-raketen-udar-po-cyala-ukraina_195651/">"Ройтерс" предава: Русия нанесе масиран ракете...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/pp-uslovieto-ni-e-da-bude-priet-zakona-za-kpkonpi_195650/">ПП: Условието ни е да бъде приет закона за КПК...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/serbezova-ne-se-nalaga-vuvejdane-na-protivoepidemichni-merki-na-nacionalno_195649/">Сербезова: Не се налага въвеждане на противоеп...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/sinya-lampa/policiyata-na-krak-v-burgas-otkriha-avtomati-kalashnikov-droga-i_195648/">ПОЛИЦИЯТА НА КРАК В БУРГАС: Откриха автомати "...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/krimi/shofior-byaga-ot-policiyata-v-sandanskoto-s-novo-delchevo-otkriha_195647/">Шофьор бяга от полицията в санданското с. Ново...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/putni-incidenti-s-postradali-v-pirinsko_195646/">Пътни инциденти с пострадали в Пиринско</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Горещо">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/purvo-v-struma-com-krupen-obir-zadignaha-40-000-lv_195640/">Първо в Struma. com! Крупен обир! Задигнаха 40...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/sled-incident-v-noshta-na-policeiski-banket-policayat-spas-radichev_195615/">След инцидент в нощта на полицейски банкет! По...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/vuzrastna-jena-ot-simitli-izplaka-snaha-mi-me-prebi-jestoko_195587/">Възрастна жена от Симитли изплака: Снаха ми ме...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/v-blagoevgrad-blusnaha-jena-pod-shatrata-v-kv-elenovo- _195580/">В Благоевград: Блъснаха жена под Шатрата в кв....</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/vandali-bezchinstvat-v-blagoevgrad-sled-kato-izpotroshiha-shadravana-v-gradskata_195574/">Вандали безчинстват в Благоевград! След като и...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/zadrustvane-na-gkpp-kulata-kilometrichna-opashka-ot-obshtina-petrich-snabdyavat_195573/">Задръстване на ГКПП Кулата! Километрична опашк...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/biznes/tova-se-govori-v-blagoevgrad-sobstvenikut-na-ofk-pirin-pol_195556/">Това се говори в Благоевград! Собственикът на ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/hailaif/goreshto-dve-blagoevgradchanki-shte-si-meryat-byusta-na-mis-silikon_195552/">Горещо! Две благоевградчанки ще си мерят бюста...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/za-poreden-put-blagoevgradchani-protestirat-sreshtu-lipsata-na-denonoshtna-apteka_195532/">За пореден път: Благоевградчани протестират ср...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/samo-v-struma-com-ekshun-po-traseto-goce-delchev-sofiya_195524/">Само в Struma. com! Екшън по трасето Гоце Делч...</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
	</div>
</div>		
				
		
		<a href="https://www.strotech.bg/" target="_blank"><img src="/banners/strotech-new.jpg" border="0" style="margin-top:7px;" ></a>
		
	<!-- end column right -->
	</div>

			</div>
			
			<div class="clear"></div>
						<div style="border-top: 1px solid #0088ee; padding-top: 9px; padding-bottom: 7px;">
			<div style="display:inline-block;">
	<!-- Httpool Block -->
	<script type="text/javascript">
		AdPlatformZone = {
			id: "632ba5180",
			format: "300x250"
		};
	</script>
	<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
	<!-- /Httpool Block -->
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>			</div>
				
			<div class="clear"></div>
			
			<div class="Footer"><div style="float: left;">Struma.com - Новините на югозападна България</div>
				<div style="float: right;"><a href="/reklama/"><b>Реклама</b></a> • <a href="/kontakti/"><b>Контакти</b></a> • <a href="/obshti-usloviya/"><b>Общи условия</b></a> • <a href="http://www.verabaleva.com" target="_blank" title="Вера Балева - Стихотворения"><b>Поезия</b></a></div>
				<div class="clear"></div>
				<div align="center" style="margin-top:10px; padding: 0 10px 0 10px; width:1150"><marquee behavior="scroll" direction="left" scrollamount="2"><font class="NewsHeadline" style="font-size:15px; line-height:20px; font-weight:bold;">Информационна агенция STRUMA.COM - първи в новините на югозападна България. STRUMA.COM е запазена марка и като независима медия няма никаква връзка с други печатни и електронни медии със същото или подобни наименования.</font></marquee></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>

	<script type="text/javascript" src="/slide/js/id_news_slider.js"></script>
	<SCRIPT src="/js/_tabber.js" type="text/javascript"></SCRIPT>
	<script src="/js/scripts.js" type="text/javascript"></script>
</body>
</html>