<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" href="/images/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon">
	
	<meta name="csrf-token" content="WDBVPmu5bR0HbuwPOJXuY4YXslg4wNX9CmhfPJwP">
	
	<link href="/css/style_n.css?t=3296616" rel="stylesheet" type="text/css">
	<link href="/slide/css/style.css?t=3291556" rel="stylesheet" type="text/css">
	<LINK media="screen" href="/css/_tabber.css?t=3291556" type="text/css" rel="stylesheet">
		<meta name="Title" content="Онлайн вестник Струма - Смях - Виц на деня">
	<meta name="Description" content="- Ти какво правиш в петък вечер?
- Ами излизам да пия две-три бири.
- А после?
- После е понеделник.">
	<meta name="keywords" content="струма, вестник, новини, България, югозапад, struma">
	<meta name="Author" content="Struma.com, https://www.struma.com/">
	<meta name="Copyright" content="Struma.com - Новините на югозападна България">
		<base href="https://www.struma.com/">
	<link rel="alternate" type="application/atom+xml" title="Струма новини" href="https://www.struma.com/rss/">
	<script type="text/javascript">
	  function resizeIframe(obj){
		 {obj.style.height = 0;};
		 {obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';}
	  }
	</script>
		<title>Онлайн вестник Струма - Смях - Виц на деня</title>
	<script type="text/javascript" src="https://code.jquery.com/jquery-latest.js"></script>
	<script src='https://www.google.com/recaptcha/api.js?render=6LfAdscUAAAAAFNI8uw69htA7VqfWEPsenavGEts'></script>
	<script type="text/javascript">
	document.addEventListener('contextmenu', event => event.preventDefault());
	document.addEventListener('contextmenu', function(e){
	  e.preventDefault();
	}, false);
	</script>
</head>
<body class="noselect">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/bg_BG/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-9518988-1', 'auto');
	  ga('send', 'pageview');
	</script>
		<script async src="https://adhash.org/p/struma/static/scripts/creative.min.js"></script> 
	<script type="text/javascript" src="https://adhash.org/static/client-custom/struma-wallpaper-2.js"></script>

	<div id="wallpaper_struma" data-dd="true" class="adHashWallpaper" data-callback="replaceWallpaper()" data-fallback="&lt;script&gt;fallbackWallpaper()&lt;/script&gt;" style="display:none"></div>

	<script>
	if(window.innerWidth>=1400&&window.innerWidth<=1600){document.getElementById('wallpaper_struma').setAttribute('data-size', '1600x900');if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]);}}
	else if(window.innerWidth>1600){document.getElementById('wallpaper_struma').setAttribute('data-size', '1920x1080');if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]);}}
	else{console.log('else');fallbackWallpaper()}
	</script>

	<div id="content" class="small wallpaper" style="position: relative;">
		<div id="content-wrap">
						<div id="header" class="wallpaper">
				<div class="topline"></div>
				<div id="logo">
					<a href="/"><img src="/images/logo.png" alt="Struma.com logo"></a>
					<div class="NormalText">Новините на югозападна България</div>
				</div>
				<div class="header-articles">
					<div class="header-box SmallText" style="border-right: 1px dotted gray">							
								<a href="/bulgariya/jeneva-vuvede-nai-visokata-minimalna-rabotna-zaplata-v-sveta-bulgarite-ya-vzemat_171017/" class="img"><img alt="" class="Thumbnail" src="/news/2020/11/03/~imiddle_5418_166812.jpg"></a>
								<a href="/bulgariya/jeneva-vuvede-nai-visokata-minimalna-rabotna-zaplata-v-sveta-bulgarite-ya-vzemat_171017/" class="text">Женева въведе най-високата минимална работна заплата в света.,българите я вземат за половин година  ...</a>
								</div><div class="header-box SmallText" style="border-right: 1px dotted gray"><a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img border="0" class="Thumbnail" src="/banners/hec.jpg" width="205" height="70"></a></div><div class="header-box SmallText" style="">							
								<a href="/bulgariya/policaite-na-nacionalen-protest-za-30-skok-na-zaplatite -  _171012/" class="img"><img alt="" class="Thumbnail" src="/news/2020/11/03/~phpgkirhk_559x345-765x510_166807.jpg"></a>
								<a href="/bulgariya/policaite-na-nacionalen-protest-za-30-skok-na-zaplatite -  _171012/" class="text">Полицаите на национален протест за 30% скок на заплатите    </a>
								</div>				</div>
			</div>
			<div id="mainnavi">
	<div class="navi-links">
		<a href="/"><img src="/images/home-icon.gif" border="0"></a>&nbsp;Вторник, 03 Ноември<img src="/images/main-navi-separator.gif" border="0"><b><a href="http://www.forum4e.bg/" title="Изкажи своето мнение" target="_blank">Форум</a></b><img src="/images/main-navi-separator.gif" align="absmiddle" border="0"><b><a href="http://www.stars.bg/" title="Клюки и слухове за звездите" target="_blank">Клюки</a></b>
	</div>
	<div class="login ">
		<div class="SmallTextWhite">
							<form method="post" action="/login/">
					<input type="hidden" name="_token" value="WDBVPmu5bR0HbuwPOJXuY4YXslg4wNX9CmhfPJwP">
					<input name="user_name" type="text" class="LoginField" id="textfield" size="11"> 
					<input name="password" type="password" class="LoginField" id="textfield2" size="11"> 
					<input type="submit" value="Вход" class="EnterButton" style="width: 50px;">&nbsp;&nbsp;&nbsp;
					<a href="/registraciya/"><b>Регистрация</b></a>
					<img src="/images/main-navi-separator.gif" align="absmiddle">
					<a href="/zabravena-parola/"><b>Забравена парола</b></a>
				</form>
					</div>
	</div>
	<div class="search">
	<form method="get" action="/tursene/"><input name="search" type="text" class="SearchBox" size="17" value=""> <img src="/images/search.gif" alt="" align="absmiddle"></form>
	<a href="/rss/" style="float:right;"><img src="/images/icons/rss.gif" align="absmiddle" border="0" title="RSS емисия"></a>
	</div>
</div>			<div id="mainnav">
	<ul>
							<li ><a href="/obshtestvo/">Общество</a></li>
									<li ><a href="/krimi/">Крими</a></li>
									<li ><a href="/hailaif/">Хайлайф</a></li>
									<li ><a href="/politika/">Политика</a></li>
									<li ><a href="/biznes/">Бизнес</a></li>
									<li ><a href="/otblizo/">Отблизо</a></li>
									<li ><a href="/sinya-lampa/">Синя лампа</a></li>
									<li ><a href="/bulgariya/">България и свят</a></li>
									<li ><a href="/lyubopitno/">Любопитно</a></li>
									<li ><a href="https://www.strumarelax.com/">Релакс</a></li>
									<li ><a href="/sport/">Спорт</a></li>
									<li ><a href="/zabavno/">Смях</a></li>
					</ul>
</div>
			<div id="mainpage">
				<div style="margin-top:-2px; padding-bottom:7px;" align="center">
					<div style="float: left; width: 740px;">
					<script src="https://adhash.org/p/struma/static/scripts/creative.min.js"></script>
					<div id="struma.com-728x90" data-size="728x90" style="float:left" data-fallback="&lt;script async src=&quot;https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js&quot;&gt;&lt;/script&gt;&lt;ins class=&quot;adsbygoogle&quot;   style=&quot;display:inline-block;width:728px;height:90px&quot;  data-ad-client=&quot;ca-pub-8595574792315023&quot;  data-ad-slot=&quot;7017898742&quot;&gt;&lt;/ins&gt;&lt;script&gt;   (adsbygoogle = window.adsbygoogle || []).push({});&lt;/script&gt;"></div>
					<script>if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-728x90"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-728x90"]);}</script>					</div>
					<div style="float: left">
					<a href="http://www.strumarelax.com/"><img src="/banners/relax-s.gif" width="189" height="90" border="0"></a>
					</div>
					<div class="clear"></div>
				</div>
				
				<script type="text/javascript" src="/jscripts/highslide/highslide.js"></script>
<link rel="stylesheet" type="text/css" href="/jscripts/highslide/highslide.css" />
<div id="left" class="article-view">
	<!-- start column left -->
	<div class="panel_header">
			<div class="clear"></div>
	</div>
		<div class="clear"></div>
		<div class="NormalText">
		<h1 class="PageTitle"><b>Виц на деня</b></h1>
		<div class="Pointer" style="font-size: 12px;">
			03 
			ноември 
			2020 
			07:48						&nbsp;<img src="/images/eye.gif" border="0" align="absmiddle"> 2181 прочита</div>
		<div style="width: 540px; margin: 0 auto;">
			<div class="ThumbnailPublication">
<script>
/* struma.com 250x250 */
ea_spot = 10746;
ea_width = 250;
ea_height = 250;
ea_anonymous = 0;
ea_redir = "";
ea_hash = "hNOHv9qleqA7bPZMA-osid3ZwWD74ZriJLZn4ms66cDblab2-_RDAw,,";
</script>
<script src="//eadsrv.com/js/display.js"></script>
</div>						<div class="EasyadsIntext"><p>- Ти какво правиш в петък вечер?<br />
- Ами излизам да пия две-три бири.<br />
- А после?<br />
- После е понеделник.</p></div>
		</div>
		<div class="SmallText">
			<br>
						<span style="margin-left:10px">Още от: <a href="/zabavno/"><b>Смях</b></a></span>
			<br><br>
			<div style="margin:0 0 30px 77px">
				<div class="fb-like" data-href="http://www.struma.com/zabavno/vic-na-denya_170340/" data-send="false" data-layout="button" data-width="600" data-show-faces="false" data-share="true" data-font="verdana"></div>
				<a class="print-article" href="/print/zabavno/vic-na-denya_170340/" target="_blank"><img src="/images/print.png" alt="Принтирай статия"></a>
			</div>
		</div>
		</div>
		<div align="center">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- struma.com relcontent -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8595574792315023"
			     data-ad-slot="3756200855"
			     data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<div class="comments">
			<div style="margin-bottom: 15px;">
				<a name="comments"></a>
				<div style="float: left;"><div class="NewsHeadline"><b>0</b> коментара</div></div>
									<div style="float: right;">
						<div class="NormalText">
							<input type="button" value="Коментирай" class="Button" onclick="document.location='#addcomment';">
						</div>
					</div>
								<div class="clear"></div>
			</div>
						<br>
			<br>
						<a id="addcomment"></a>
			<div class="NewsHeadline"><b>Вашият коментар</b></div>
			<br>
			<script language="javascript">
			function toggle(targetId) {
			target = document.all(targetId);
			if (target.style.display == "none"){
			target.style.display="";
			} else {
			target.style.display="none";
			}
			}
			</script>
			<div class="NormalText">
				<a href="javascript:;" id="slideRules"><b>ВАЖНО!</b> Правила за публикуване на коментар</a>
				<script type="text/javascript">
				$( document ).ready(function() {
					$("#slideRules").on('click', function(){
						$('#rules').slideToggle();
					});
				});
				</script>
				<div id="rules" style="display: none">
					<div>
						<ul>
							<li><span>Коментарите представляват личното мнение на техните автори. Никой друг, освен същите, не носи отговорност за тяхната достоверност и съдържание.</span></li>
							<li><span>Задължително е коментарите да се пишат на кирилица, за да може да е приятно и лесно тяхното четене. .</span></li>
							<li><span>Коментарите трябва да са по темата на публикацията.</span></li>
							<li><span>Използването на нецензурен език и обиди на расова, етническа и верска основа е забранено, както и всякакви материали, които са в разрез с българското законодателство.</span></li><li><span>Не се допускат коментари, които пряко или косвено уронват престижа на Struma.com.</span></li>
							<li><span>Забранено е рекламиране на продукти и услуги, освен в случай, че са по темата на публикацията и са полезни за читателите.</span></li>
						</ul>
						<p><span>Нарушението, на която и да е точка от горните правила ще се смята за основание коментарът  да бъде скрит. При системно нарушаване на правилата достъпът на потребителя ще бъде органичен.</span></p>
					</div>
				</div>
							</div>
			<blockquote>
						
				<form id="comment_form" method="POST" action="https://www.struma.com/zabavno/vic-na-denya_170340/#addcomment" name="Form">
					<input type="hidden" name="_token" id="csrf-token" value="WDBVPmu5bR0HbuwPOJXuY4YXslg4wNX9CmhfPJwP" />
					<div class="NormalText">
												<div class="RequiredFieldText">
							<b>Име</b>
						</div>
												<input name="name" type="text" size="25" maxlength="25" class="Field" value="">
											</div>
					<div class="RequiredFieldText" style="margin-top: 5px"><b>Коментар</b></div>
					<script language="JavaScript">
					function docheckText() {
					char = eval(document.Form.Text.value.length);
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					
					function doleftText() {
					total = eval("1000");
					char = eval(document.Form.Text.value.length);
					left = eval(total - char);
					if (left <= "-1")
					{
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					document.Form.TextChars.value = left;
					}
					
					// Za da raboti citiraneto na komentar
					var form_name = 'comment_form';
					var text_name = 'Text';
					</script>
					
					<textarea id="Text" name="comment" class="Field" onclick="doleftText()" onfocusout="docheckText(); doleftText();" onkeyup="doleftText();"></textarea>
					<br>
					<input id="counter" name="TextChars" type="text" size="2" value="1000" class="Field" disabled="">
					<br><br><br>
										<input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response">
					<input type="submit" name="add_comment" class="Button" value="Публикувай">
				</form>
				<script>
			    grecaptcha.ready(function() {
				    grecaptcha.execute('6LfAdscUAAAAAFNI8uw69htA7VqfWEPsenavGEts', {action: 'homepage'})
				    .then(function(token) {
				        document.getElementById('g-recaptcha-response').value = token;
				    });
			    });
			    </script>
			</blockquote>
				</div>
		<br><br>
		<!-- end column left -->
	</div>
	<div id="right" style="border-top: 1px solid #2c4857;">
	<!-- start column right -->
	
		<div style="margin-top:10px;">
			<script src="https://adhash.org/p/struma/static/scripts/creative.min.js"></script>
			<div id="struma.com-300x600" data-size="300x600" data-fallback="&lt;script async src=&quot;//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js&quot;&gt;&lt;/script&gt;&lt;ins class=&quot;adsbygoogle&quot;   style=&quot;display:block&quot; data-ad-client=&quot;ca-pub-8595574792315023&quot;  data-ad-slot=&quot;2934281185&quot; data-ad-format=&quot;auto&quot;&gt;&lt;/ins&gt;&lt;script&gt;   (adsbygoogle = window.adsbygoogle || []).push({});&lt;/script&gt;"></div>
			<script>if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-300x600"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-300x600"]);}</script>		</div>
		
		<div class="tabbers-wraps">
	<div class="tabber">
		<div class="tabbertab" title="Четено">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/pechalen-rekord-136-sa-novite-sluchai-na-kovid-19-v_171010/">Печален рекорд! 136 са новите случаи ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;5481</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/jertva-na-kovid-19-izprashtat-sudiya-haramliiski-v-posledniyat-mu_171020/">Жертва на Ковид 19! Изпращат съдия Ха...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;4057</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/predstoyashto-izmenenie-na-naredbata-uvelichavat-do-tri-puti-purvonachalnata-cena_171021/">Предстоящо изменение на наредбата! Ув...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;1362</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/traur-v-hrama-na-temida-v-blagoevgrad-kovid-19-ubi_170984/">Траур в храма на Темида в Благоевград...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;55930</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/hailaif/tryabva-da-pocherpi-s-luks-audi-a7-obikalya-ulicite-na_171000/">Трябва да почерпи: С лукс "Ауди" А7 о...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;28004</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/vnimanie-covid-19-stava-vse-po-strashno-bum-na-novozarazeni_170998/">Внимание, COVID 19! Става все по -стр...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;17119</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/i-kmetut-na-blagoevgrad-rumen-tomov-pod-karantina_170999/">И кметът на Благоевград Румен Томов п...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;14620</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/otkriha-sandanchanin-udaven-v-leshnishkiya-yazovir _170991/">Откриха санданчанин, удавен в Лешнишк...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;13360</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/rzi-eto-kak-sa-razpredeleni-novite-sluchai-na-k-19-v_170985/">РЗИ: Ето как са разпределени новите с...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;12103</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/izduhna-totomilionerut-rumen-peovski-ot-blagoevgradskoto-s-pokrovnik_171008/">Издъхна тотомилионерът  Румен Пеовски...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;11253</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Коментирано">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/zabavno/vic-na-denya_170806/">Виц на деня</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;1</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/pechalen-rekord-136-sa-novite-sluchai-na-kovid-19-v_171010/">Печален рекорд! 136 са новите случаи ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;5</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/bulgariya/strashna-nosht-vuv-viena-muj-se-vzrivi-ima-mnogo_171011/">Страшна нощ във Виена ! Мъж се взриви...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;3</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/bulgariya/borisov-nyama-da-podadem-ostavka-i-shte-izvedem-durjavata-ot_171013/">Борисов: Няма да подадем оставка и ще...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;3</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/jertva-na-kovid-19-izprashtat-sudiya-haramliiski-v-posledniyat-mu_171020/">Жертва на Ковид 19! Изпращат съдия Ха...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;2</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/bulgariya/policaite-na-nacionalen-protest-za-30-skok-na-zaplatite -  _171012/">Полицаите на национален протест за 30...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;2</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/bulgariya/jeneva-vuvede-nai-visokata-minimalna-rabotna-zaplata-v-sveta-bulgarite-ya-vzemat_171017/">Женева въведе най-високата минимална ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;1</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/vnimanie-covid-19-stava-vse-po-strashno-bum-na-novozarazeni_170998/">Внимание, COVID 19! Става все по -стр...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;37</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/i-kmetut-na-blagoevgrad-rumen-tomov-pod-karantina_170999/">И кметът на Благоевград Румен Томов п...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;23</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/hailaif/tryabva-da-pocherpi-s-luks-audi-a7-obikalya-ulicite-na_171000/">Трябва да почерпи: С лукс "Ауди" А7 о...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;23</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Ново">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/eto-taka-stavat-belite-chasove-sled-kato-si-vze-shofiorska_171025/">Ето така стават белите! Часове след като си вз...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/lyubopitno/oshte-edno-chudo-v-izmir-na-91-chas-sled-trusa_171024/">Още едно чудо в Измир! На 91 час след труса: и...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/lyubopitno/arestuvaha-legendata-gigs-za-poboi-na-priyatelkata-mu _171023/">Арестуваха легендата Гигс за побой на приятелк...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/lyubopitno/prieha-maradona-v-bolnica-legendata-ot-edna-sedmica- _171022/">Приеха Марадона в болница, легендата от една с...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/predstoyashto-izmenenie-na-naredbata-uvelichavat-do-tri-puti-purvonachalnata-cena_171021/">Предстоящо изменение на наредбата! Увеличават ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/jertva-na-kovid-19-izprashtat-sudiya-haramliiski-v-posledniyat-mu_171020/">Жертва на Ковид 19! Изпращат съдия Харамлийски...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/lyubopitno/jena-poluchi-anafilaktichen-shok-sled-seks-sus-supruga-si _171019/">Жена получи анафилактичен шок след секс със съ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/nai-malko-22-ma-studenti-sa-ubiti-pri-teroristichna-ataka-v-kabul _171018/">Най-малко 22-ма студенти са убити при терорист...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/jeneva-vuvede-nai-visokata-minimalna-rabotna-zaplata-v-sveta-bulgarite-ya-vzemat_171017/">Женева въведе най-високата минимална работна з...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/konsulut-ni-v-avstriya-nyama-danni-za-postradali-bulgari-atentatorite_171016/">Консулът ни в Австрия: Няма данни за пострадал...</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Горещо">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/eto-taka-stavat-belite-chasove-sled-kato-si-vze-shofiorska_171025/">Ето така стават белите! Часове след като си вз...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/izduhna-totomilionerut-rumen-peovski-ot-blagoevgradskoto-s-pokrovnik_171008/">Издъхна тотомилионерът  Румен Пеовски от  благ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/i-kmetut-na-blagoevgrad-rumen-tomov-pod-karantina_170999/">И кметът на Благоевград Румен Томов под карант...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/vnimanie-covid-19-stava-vse-po-strashno-bum-na-novozarazeni_170998/">Внимание, COVID 19! Става все по -страшно! Бум...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/traur-v-hrama-na-temida-v-blagoevgrad-kovid-19-ubi_170984/">Траур в храма на Темида в Благоевград! "Ковид ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/trevoga-i-hirurgiya-v-mbal-blagoevgrad-stava-kovid-otdelenie_170983/">Тревога! И Хирургия в МБАЛ - Благоевград става...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/purvo-v-struma-com-totomilionerut-ot-blagoevgradskoto-s-pokrovnik-izpi-smurtonosna_170952/">Първо в Struma.com! Тотомилионерът от благоевг...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/krimi/v-struma-com-sled-semeina-kavga-petrichki-ohranitel-s-razbita-glava_170951/">В Struma.com! След семейна кавга! Петрички охр...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/ekskmetut-na-dupnica-d-r-pancho-panaiotov-v-blizka-bolnica-lekuvat_170932/">Екскметът на Дупница д-р Панчо Панайотов: В бл...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/najejeno-do-cherveno-149-sa-novite-zarazeni-s-covid-19_170914/">Нажежено до червено! 149 са новите заразени с ...</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
	</div>
</div>		
				
				
		
			
	<!-- end column right -->
	</div>

			</div>
			
			<div class="clear"></div>
						<div style="border-top: 1px solid #0088ee; padding-top: 9px; padding-bottom: 7px;">
			<div style="display:inline-block;">
	<!-- Httpool Block -->
	<script type="text/javascript">
		AdPlatformZone = {
			id: "632ba5180",
			format: "300x250"
		};
	</script>
	<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
	<!-- /Httpool Block -->
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>			</div>
				
			<div class="clear"></div>
			
			<div class="Footer"><div style="float: left;">Struma.com - Новините на югозападна България</div>
				<div style="float: right;"><a href="/reklama/"><b>Реклама</b></a> • <a href="/kontakti/"><b>Контакти</b></a> • <a href="/obshti-usloviya/"><b>Общи условия</b></a> • <a href="http://www.verabaleva.com" target="_blank" title="Вера Балева - Стихотворения"><b>Поезия</b></a></div>
				<div class="clear"></div>
				<div align="center" style="margin-top:10px; padding: 0 10px 0 10px; width:1150"><marquee behavior="scroll" direction="left" scrollamount="2"><font class="NewsHeadline" style="font-size:15px; line-height:20px; font-weight:bold;">Информационна агенция STRUMA.COM - първи в новините на югозападна България. STRUMA.COM е запазена марка и като независима медия няма никаква връзка с други печатни и електронни медии със същото или подобни наименования.</font></marquee></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>

	<script type="text/javascript" src="/slide/js/id_news_slider.js"></script>
	<SCRIPT src="/js/_tabber.js" type="text/javascript"></SCRIPT>
	<script src="/js/scripts.js" type="text/javascript"></script>
</body>
</html>