<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" href="/images/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon">
	
	<meta name="csrf-token" content="aJFVqyZF0wmlbchrzhaoHAvWflFapwEgyPqgYvGO">
	
	<link href="/css/style_n.css?t=3296616" rel="stylesheet" type="text/css">
	<link href="/slide/css/style.css?t=3291556" rel="stylesheet" type="text/css">
	<LINK media="screen" href="/css/_tabber.css?t=3291556" type="text/css" rel="stylesheet">
		<meta name="Title" content="Онлайн вестник Струма - Любопитно - Как да разпознаем, че идва финансов проблем в бюджета ни? ">
	<meta name="Description" content="&nbsp;
Финансовите проблеми са често срещани в живота на всеки един от нас. В това няма нищо страшно, стига да съумеем да идентифицираме навреме, пон">
	<meta name="keywords" content="кредит,  пари,  фирма">
	<meta name="Author" content="Struma.com, https://www.struma.com/">
	<meta name="Copyright" content="Struma.com - Новините на югозападна България">
	<meta property="og:image" content="https://www.struma.com/news/2020/07/11/4_162276.jpg" />	<base href="https://www.struma.com/">
	<link rel="alternate" type="application/atom+xml" title="Струма новини" href="https://www.struma.com/rss/">
	<script type="text/javascript">
	  function resizeIframe(obj){
		 {obj.style.height = 0;};
		 {obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';}
	  }
	</script>
		<title>Онлайн вестник Струма - Любопитно - Как да разпознаем, че идва финансов проблем в бюджета ни? </title>
	<script type="text/javascript" src="https://code.jquery.com/jquery-latest.js"></script>
	<script src='https://www.google.com/recaptcha/api.js?render=6LfAdscUAAAAAFNI8uw69htA7VqfWEPsenavGEts'></script>
	<script type="text/javascript">
	document.addEventListener('contextmenu', event => event.preventDefault());
	document.addEventListener('contextmenu', function(e){
	  e.preventDefault();
	}, false);
	</script>
</head>
<body class="noselect">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/bg_BG/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-9518988-1', 'auto');
	  ga('send', 'pageview');
	</script>
		<script async src="https://adhash.org/p/struma/static/scripts/creative.min.js"></script> 
	<script type="text/javascript" src="https://adhash.org/static/client-custom/struma-wallpaper-2.js"></script>

	<div id="wallpaper_struma" data-dd="true" class="adHashWallpaper" data-callback="replaceWallpaper()" data-fallback="&lt;script&gt;fallbackWallpaper()&lt;/script&gt;" style="display:none"></div>

	<script>
	if(window.innerWidth>=1400&&window.innerWidth<=1600){document.getElementById('wallpaper_struma').setAttribute('data-size', '1600x900');if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]);}}
	else if(window.innerWidth>1600){document.getElementById('wallpaper_struma').setAttribute('data-size', '1920x1080');if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]);}}
	else{console.log('else');fallbackWallpaper()}
	</script>

	<div id="content" class="small wallpaper" style="position: relative;">
		<div id="content-wrap">
						<div id="header" class="wallpaper">
				<div class="topline"></div>
				<div id="logo">
					<a href="/"><img src="/images/logo.png" alt="Struma.com logo"></a>
					<div class="NormalText">Новините на югозападна България</div>
				</div>
				<div class="header-articles">
					<div class="header-box SmallText" style="border-right: 1px dotted gray">							
								<a href="/sinya-lampa/sdvr-moli-za-pomosht-poznavate-li-tozi-muj_166492/" class="img"><img alt="" class="Thumbnail" src="/news/2020/07/11/~23_162269.jpg"></a>
								<a href="/sinya-lampa/sdvr-moli-za-pomosht-poznavate-li-tozi-muj_166492/" class="text">СДВР моли за помощ. Познавате ли този мъж</a>
								</div><div class="header-box SmallText" style="border-right: 1px dotted gray"><a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img border="0" class="Thumbnail" src="/banners/hec.jpg" width="205" height="70"></a></div><div class="header-box SmallText" style="">							
								<a href="/bulgariya/8400-firmi-s-pomosht-po-60-40-poluchiha-13-ot-miliarda_166490/" class="img"><img alt="" class="Thumbnail" src="/news/2020/07/11/~21_162267.jpg"></a>
								<a href="/bulgariya/8400-firmi-s-pomosht-po-60-40-poluchiha-13-ot-miliarda_166490/" class="text">8400 фирми с помощ по 60/40, получиха 13% от милиарда</a>
								</div>				</div>
			</div>
			<div id="mainnavi">
	<div class="navi-links">
		<a href="/"><img src="/images/home-icon.gif" border="0"></a>&nbsp;Събота, 11 Юли<img src="/images/main-navi-separator.gif" border="0"><b><a href="http://www.forum4e.bg/" title="Изкажи своето мнение" target="_blank">Форум</a></b><img src="/images/main-navi-separator.gif" align="absmiddle" border="0"><b><a href="http://www.stars.bg/" title="Клюки и слухове за звездите" target="_blank">Клюки</a></b>
	</div>
	<div class="login ">
		<div class="SmallTextWhite">
							<form method="post" action="/login/">
					<input type="hidden" name="_token" value="aJFVqyZF0wmlbchrzhaoHAvWflFapwEgyPqgYvGO">
					<input name="user_name" type="text" class="LoginField" id="textfield" size="11"> 
					<input name="password" type="password" class="LoginField" id="textfield2" size="11"> 
					<input type="submit" value="Вход" class="EnterButton" style="width: 50px;">&nbsp;&nbsp;&nbsp;
					<a href="/registraciya/"><b>Регистрация</b></a>
					<img src="/images/main-navi-separator.gif" align="absmiddle">
					<a href="/zabravena-parola/"><b>Забравена парола</b></a>
				</form>
					</div>
	</div>
	<div class="search">
	<form method="get" action="/tursene/"><input name="search" type="text" class="SearchBox" size="17" value=""> <img src="/images/search.gif" alt="" align="absmiddle"></form>
	<a href="/rss/" style="float:right;"><img src="/images/icons/rss.gif" align="absmiddle" border="0" title="RSS емисия"></a>
	</div>
</div>			<div id="mainnav">
	<ul>
							<li ><a href="/obshtestvo/">Общество</a></li>
									<li ><a href="/krimi/">Крими</a></li>
									<li ><a href="/hailaif/">Хайлайф</a></li>
									<li ><a href="/politika/">Политика</a></li>
									<li ><a href="/biznes/">Бизнес</a></li>
									<li ><a href="/otblizo/">Отблизо</a></li>
									<li ><a href="/sinya-lampa/">Синя лампа</a></li>
									<li ><a href="/bulgariya/">България и свят</a></li>
									<li ><a href="/lyubopitno/">Любопитно</a></li>
									<li ><a href="https://www.strumarelax.com/">Релакс</a></li>
									<li ><a href="/sport/">Спорт</a></li>
									<li ><a href="/zabavno/">Смях</a></li>
					</ul>
</div>
			<div id="mainpage">
				<div style="margin-top:-2px; padding-bottom:7px;" align="center">
					<div style="float: left; width: 740px;">
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- struma.com 728x90 -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:728px;height:90px"
					     data-ad-client="ca-pub-8595574792315023"
					     data-ad-slot="7017898742"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script>					</div>
					<div style="float: left">
					<a href="http://www.strumarelax.com/"><img src="/banners/relax-s.gif" width="189" height="90" border="0"></a>
					</div>
					<div class="clear"></div>
				</div>
				
				<script type="text/javascript" src="/jscripts/highslide/highslide.js"></script>
<link rel="stylesheet" type="text/css" href="/jscripts/highslide/highslide.css" />
<div id="left" class="article-view">
	<!-- start column left -->
	<div class="panel_header">
			<div class="clear"></div>
	</div>
		<div class="clear"></div>
		<div class="NormalText">
		<h1 class="PageTitle"><b>Как да разпознаем, че идва финансов проблем в бюджета ни? </b></h1>
		<div class="Pointer" style="font-size: 12px;">
			11 
			юли 
			2020 
			16:22						&nbsp;<img src="/images/eye.gif" border="0" align="absmiddle"> 105 прочита</div>
		<div style="width: 540px; margin: 0 auto;">
			<div class="ThumbnailPublication" style="width:540px"><img src="https://www.struma.com/_thumb.php?tf=news/2020/07/11/4_162276.jpg&tw=530&th=510&tq=100" alt="" title="" style="border: 1px solid gray"><div class="highslide-caption"></div>
				<br><img src="images/spacer.gif" height="3"><br></div>						<div class="EasyadsIntext"><p>&nbsp;<br />
Финансовите проблеми са често срещани в живота на всеки един от нас. В това няма нищо страшно, стига да съумеем да идентифицираме навреме, поне доколкото е възможно, подобен проблем и да помислим за евентуален изход от ситуацията. Неблагоприятното финансово положение е фактор с огромно влияние и върху здравословното състояние на голяма част от населението у нас. Трудното справяне с ежедневните финансови разходи прави хората по-склонни да се доверят на фирма за <a href="https://vivacredit.bg/">бързи кредити</a>. Преди това, нека разгледаме няколко важни съвета, които биха ни били от полза за прогнозиране на наближаващ проблем в бюджета.&nbsp;<br />
Изпитваме трудност в плащането на ежемесечните си сметки<br />
Разходите за комунални услуги са със задължителен характер и крайни срокове, които трябва да бъдат спазени. Често крайните срокове ни притискат и тогава нуждата от бързи пари за плащането им е по-голяма отвсякога. Съвсем логично е ние, като потребители на различни видове услуги, да предвиждаме перо в месечния си бюджет, предназначено за покриване на сметки за ток, вода, телефон, телевизия и интернет. Когато обаче започваме да изпитваме трудности за погасяването им, това е сигурен индикатор, че изпитваме затруднения в бюджета, за които трябва да помислим бързо.&nbsp;<br />
Започваме да пестим максимално от ежедневните си разходи<br />
Разходите за храна, напитки, различни културно-образователни и занимателни дейности съпътстват нашето ежедневие. Ограничените финансови постъпления в бюджета, които могат да се дължат на различни фактори - липса на работа, поскъпване на основни храни, сметки и други, биха повлияли драстично на стандарта ни на живот. В такъв момент съвсем естествено започваме да редуцираме разходите си до минимум. Ограничаваме се с плащане на сметки и закупуване на храна до датата на заплатата, а развлеченията често остават на заден план или ги изключваме напълно от ежедневието си. В подобна неблагоприятна ситуация винаги можем да заявим кредит онлайн, който ще ни осигури търсената финансова стабилност навреме.&nbsp;<br />
Изпитваме трудност да платим в срок вноски по различни кредитни продукти&nbsp;<br />
Ползването на кредитни продукти е само един плюс за семейния бюджет, но докато успяваме да ги обслужваме навременно. Независимо дали плащаме бърз кредит, ипотечен заем, или кредитна карта - неплащането им в срок е сигурен фактор за финансова нестабилност. Много кредитни компании са склонни да дадат отсрочка, но ако и след такъв компромис не успяваме да ги покриваме навреме, съществува риск от начисляване на лихви и такси за просрочие. В тази сложна ситуация много фирми за бързи кредити биха ни съдействали, посредством рефинансиране на кредит или пък чрез предоставянето на бърз кредит за покриване на просрочени задължения.&nbsp;</p></div>
		</div>
		<div class="SmallText">
			<br>
						Още за: 
									<a href="/tursene/?keyword=кредит"><b>кредит</b></a>
				&nbsp; 
									<a href="/tursene/?keyword=пари"><b>пари</b></a>
				&nbsp; 
									<a href="/tursene/?keyword=фирма"><b>фирма</b></a>
				&nbsp; 
										<span style="margin-left:10px">Още от: <a href="/lyubopitno/"><b>Любопитно</b></a></span>
			<br><br>
			<div style="margin:0 0 30px 77px">
				<div class="fb-like" data-href="http://www.struma.com/lyubopitno/kak-da-razpoznaem-che-idva-finansov-problem-v-byudjeta-ni-%C2%A0_166499/" data-send="false" data-layout="button" data-width="600" data-show-faces="false" data-share="true" data-font="verdana"></div>
				<a class="print-article" href="/print/lyubopitno/kak-da-razpoznaem-che-idva-finansov-problem-v-byudjeta-ni- _166499/" target="_blank"><img src="/images/print.png" alt="Принтирай статия"></a>
			</div>
		</div>
		</div>
		<div align="center">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- struma.com relcontent -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8595574792315023"
			     data-ad-slot="3756200855"
			     data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<div class="comments">
			<div style="margin-bottom: 15px;">
				<a name="comments"></a>
				<div style="float: left;"><div class="NewsHeadline"><b>0</b> коментара</div></div>
									<div style="float: right;">
						<div class="NormalText">
							<input type="button" value="Коментирай" class="Button" onclick="document.location='#addcomment';">
						</div>
					</div>
								<div class="clear"></div>
			</div>
						<br>
			<br>
						<a id="addcomment"></a>
			<div class="NewsHeadline"><b>Вашият коментар</b></div>
			<br>
			<script language="javascript">
			function toggle(targetId) {
			target = document.all(targetId);
			if (target.style.display == "none"){
			target.style.display="";
			} else {
			target.style.display="none";
			}
			}
			</script>
			<div class="NormalText">
				<a href="javascript:;" id="slideRules"><b>ВАЖНО!</b> Правила за публикуване на коментар</a>
				<script type="text/javascript">
				$( document ).ready(function() {
					$("#slideRules").on('click', function(){
						$('#rules').slideToggle();
					});
				});
				</script>
				<div id="rules" style="display: none">
					<div>
						<ul>
							<li><span>Коментарите представляват личното мнение на техните автори. Никой друг, освен същите, не носи отговорност за тяхната достоверност и съдържание.</span></li>
							<li><span>Задължително е коментарите да се пишат на кирилица, за да може да е приятно и лесно тяхното четене. .</span></li>
							<li><span>Коментарите трябва да са по темата на публикацията.</span></li>
							<li><span>Използването на нецензурен език и обиди на расова, етническа и верска основа е забранено, както и всякакви материали, които са в разрез с българското законодателство.</span></li><li><span>Не се допускат коментари, които пряко или косвено уронват престижа на Struma.com.</span></li>
							<li><span>Забранено е рекламиране на продукти и услуги, освен в случай, че са по темата на публикацията и са полезни за читателите.</span></li>
						</ul>
						<p><span>Нарушението, на която и да е точка от горните правила ще се смята за основание коментарът  да бъде скрит. При системно нарушаване на правилата достъпът на потребителя ще бъде органичен.</span></p>
					</div>
				</div>
							</div>
			<blockquote>
						
				<form id="comment_form" method="POST" action="https://www.struma.com/lyubopitno/kak-da-razpoznaem-che-idva-finansov-problem-v-byudjeta-ni-%C2%A0_166499/#addcomment" name="Form">
					<input type="hidden" name="_token" id="csrf-token" value="aJFVqyZF0wmlbchrzhaoHAvWflFapwEgyPqgYvGO" />
					<div class="NormalText">
												<div class="RequiredFieldText">
							<b>Име</b>
						</div>
												<input name="name" type="text" size="25" maxlength="25" class="Field" value="">
											</div>
					<div class="RequiredFieldText" style="margin-top: 5px"><b>Коментар</b></div>
					<script language="JavaScript">
					function docheckText() {
					char = eval(document.Form.Text.value.length);
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					
					function doleftText() {
					total = eval("1000");
					char = eval(document.Form.Text.value.length);
					left = eval(total - char);
					if (left <= "-1")
					{
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					document.Form.TextChars.value = left;
					}
					
					// Za da raboti citiraneto na komentar
					var form_name = 'comment_form';
					var text_name = 'Text';
					</script>
					
					<textarea id="Text" name="comment" class="Field" onclick="doleftText()" onfocusout="docheckText(); doleftText();" onkeyup="doleftText();"></textarea>
					<br>
					<input id="counter" name="TextChars" type="text" size="2" value="1000" class="Field" disabled="">
					<br><br><br>
										<input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response">
					<input type="submit" name="add_comment" class="Button" value="Публикувай">
				</form>
				<script>
			    grecaptcha.ready(function() {
				    grecaptcha.execute('6LfAdscUAAAAAFNI8uw69htA7VqfWEPsenavGEts', {action: 'homepage'})
				    .then(function(token) {
				        document.getElementById('g-recaptcha-response').value = token;
				    });
			    });
			    </script>
			</blockquote>
				</div>
		<br><br>
		<!-- end column left -->
	</div>
	<div id="right" style="border-top: 1px solid #2c4857;">
	<!-- start column right -->
	
		<div style="margin-top:10px;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- struma.com auto -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8595574792315023"
			     data-ad-slot="2934281185"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>		</div>
		
		<div class="tabbers-wraps">
	<div class="tabber">
		<div class="tabbertab" title="Четено">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/svatbaryat-s-kovid-19-izduhna-v-mbal-blagoevgrad-47-godishniyat-muj_166494/">Сватбарят с КОВИД 19 издъхна в МБАЛ Б...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;10770</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/yuristi-ot-5-oblasti-na-protest-advokati-ot-blagoevgrad-i_166480/">Юристи от 5 области на протест! Адвок...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;6885</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/19-novozarazeni-s-k19-v-blagoevgradsko-14-sa-v-kyustendil_166482/">19 новозаразени с K19 в Благоевградск...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;4925</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/blagoevgradskiyat-vratar-filip-dimitrov-s-covid-19-no-bez-simptomi_166489/">Благоевградският вратар Филип Димитро...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;1813</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sinya-lampa/sdvr-moli-za-pomosht-poznavate-li-tozi-muj_166492/">СДВР моли за помощ. Познавате ли този...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;1684</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/gruckite-vlasti-gledat-na-bulgariya-kato-na-strana_166495/">Гръцките власти гледат на България ка...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;1666</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sinya-lampa/naprejenieto-v-rosenec-eskalira-protestirashti-se-sbluskaha-s-policiyata_166483/">Напрежението в "Росенец" ескалира, пр...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;1365</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sinya-lampa/model-na-playboy-posochi-dvama-bulgari-kato-ubiici-na-supruga_166485/">Модел на Playboy посочи двама българи...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;1169</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sinya-lampa/dogan-i-peevski-se-otkazaha-ot-durjavnata-ohrana-i-prizovaha_166493/">Доган и Пеевски се отказаха от държав...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;1162</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sinya-lampa/brakonieri-ubiha-meche-krai-velingrad_166491/">Бракониери убиха мече край Велинград</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;770</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Коментирано">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/yuristi-ot-5-oblasti-na-protest-advokati-ot-blagoevgrad-i_166480/">Юристи от 5 области на протест! Адвок...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;15</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/bulgariya/292-sa-novite-sluchai-na-koronavirus-petima-dushi-sa-pochinali _166478/">292 са новите случаи на коронавирус, ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;2</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/bulgariya/gerb-kategorichni-otgovornostta-za-bezredicite-se-nosi-lichno-ot-radev_166481/">ГЕРБ категорични: Отговорността за бе...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;1</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sinya-lampa/naprejenieto-v-rosenec-eskalira-protestirashti-se-sbluskaha-s-policiyata_166483/">Напрежението в "Росенец" ескалира, пр...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;1</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/svatbaryat-s-kovid-19-izduhna-v-mbal-blagoevgrad-47-godishniyat-muj_166494/">Сватбарят с КОВИД 19 издъхна в МБАЛ Б...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;1</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/politika/prevratadjiite-v-obs-blagoevgrad-ne-uspyaha-obs-predsedatelyat_166445/">Превратаджиите в ОБС-Благоевград не у...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;48</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/politika/vajen-sblusuk-na-konferenciya-na-bsp-blagoevgrad-chervenite-izbirat-novoto_166463/">Важен сблъсък на конференция на БСП-Б...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;34</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/trevoga-stava-strashno-19-novi-zarazeni-v-oblast-blagoevgrad_166438/">Тревога! Става страшно! 19 нови зараз...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;22</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/shofiorka-blusna-i-potroshi-peshehodka-v-blagoevgrad_166449/">Шофьорка блъсна и потроши пешеходка в...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;13</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sport/talantite-na-pirin-2011-sedmiyat-v-evropa-na-preskok-otmarya-na_166434/">Талантите на "Пирин-2011"! Седмият в ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;9</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Ново">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/gruckite-vlasti-gledat-na-bulgariya-kato-na-strana_166495/">Гръцките власти гледат на България като на стр...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/svatbaryat-s-kovid-19-izduhna-v-mbal-blagoevgrad-47-godishniyat-muj_166494/">Сватбарят с КОВИД 19 издъхна в МБАЛ Благоевгра...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/sinya-lampa/dogan-i-peevski-se-otkazaha-ot-durjavnata-ohrana-i-prizovaha_166493/">Доган и Пеевски се отказаха от държавната охра...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/sinya-lampa/sdvr-moli-za-pomosht-poznavate-li-tozi-muj_166492/">СДВР моли за помощ. Познавате ли този мъж</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/sinya-lampa/brakonieri-ubiha-meche-krai-velingrad_166491/">Бракониери убиха мече край Велинград</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/8400-firmi-s-pomosht-po-60-40-poluchiha-13-ot-miliarda_166490/">8400 фирми с помощ по 60/40, получиха 13% от м...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/blagoevgradskiyat-vratar-filip-dimitrov-s-covid-19-no-bez-simptomi_166489/">Благоевградският вратар Филип Димитров с COVID...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/bezsporen-uspeh-za-nu-sveti-paisii-hilendarski-bansko_166488/">Безспорен успех за НУ "Свети Паисий Хилендарск...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/lyubopitno/incident-v-legloto-otkazal-djoni-dep-ot-braka-s-ambur_166487/">Инцидент в леглото отказал Джони Деп от брака ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/ujasyavashta-tragediya-s-11-trupa-krai-bregovete-na-egipet_166486/">Ужасяваща трагедия с 11 трупа край бреговете н...</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Горещо">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/svatbaryat-s-kovid-19-izduhna-v-mbal-blagoevgrad-47-godishniyat-muj_166494/">Сватбарят с КОВИД 19 издъхна в МБАЛ Благоевгра...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/politika/vajen-sblusuk-na-konferenciya-na-bsp-blagoevgrad-chervenite-izbirat-novoto_166463/">Важен сблъсък на конференция на БСП-Благоевгра...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/politika/prevratadjiite-v-obs-blagoevgrad-ne-uspyaha-obs-predsedatelyat_166445/">Превратаджиите в ОБС-Благоевград не успяха!   ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/trevoga-stava-strashno-19-novi-zarazeni-v-oblast-blagoevgrad_166438/">Тревога! Става страшно! 19 нови заразени в обл...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/krimi/nov-proces-sreshtu-bombadjiite-ot-sandanski-za  vzriva-i-smurtta-na_166437/">Нов процес срещу бомбаджиите от Сандански за  ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/okonchatelno-zakrivat-raionnite-prokuraturi-v-sandanski-petrich-goce-delchev-razlog_166407/">Окончателно: Закриват районните прокуратури в ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/vnimanie-oblast-blagoevgrad-na-treto-myasto-po-broya-na-zarazenite_166390/">Внимание! Област Благоевград на трето място по...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/na-put-za-pochivka-v-gurciya-shofior-zaspa-zad-volana_166387/">На път за почивка в Гърция! Шофьор заспа зад в...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/udar-vurhu-investicionno-namerenie-as-blagoevgrad- othvurli-jalbata-na-biznesmena_166380/">Удар върху инвестиционно намерение! АС -Благое...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/evrodeputatut-asim-ademov-shte-vnese-signal-v-prokuraturata-za-dva_166371/">Евродепутатът Асим Адемов ще внесе сигнал в пр...</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
	</div>
</div>		
				
				
		
			
	<!-- end column right -->
	</div>

			</div>
			
			<div class="clear"></div>
						<div style="border-top: 1px solid #0088ee; padding-top: 9px; padding-bottom: 7px;">
			<div style="display:inline-block;">
	<!-- Httpool Block -->
	<script type="text/javascript">
		AdPlatformZone = {
			id: "632ba5180",
			format: "300x250"
		};
	</script>
	<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
	<!-- /Httpool Block -->
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>			</div>
				
			<div class="clear"></div>
			
			<div class="Footer"><div style="float: left;">Struma.com - Новините на югозападна България</div>
				<div style="float: right;"><a href="/reklama/"><b>Реклама</b></a> • <a href="/kontakti/"><b>Контакти</b></a> • <a href="/obshti-usloviya/"><b>Общи условия</b></a> • <a href="http://www.verabaleva.com" target="_blank" title="Вера Балева - Стихотворения"><b>Поезия</b></a></div>
				<div class="clear"></div>
				<div align="center" style="margin-top:10px; padding: 0 10px 0 10px; width:1150"><marquee behavior="scroll" direction="left" scrollamount="2"><font class="NewsHeadline" style="font-size:15px; line-height:20px; font-weight:bold;">Информационна агенция STRUMA.COM - първи в новините на югозападна България. STRUMA.COM е запазена марка и като независима медия няма никаква връзка с други печатни и електронни медии със същото или подобни наименования.</font></marquee></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>

	<script type="text/javascript" src="/slide/js/id_news_slider.js"></script>
	<SCRIPT src="/js/_tabber.js" type="text/javascript"></SCRIPT>
	<script src="/js/scripts.js" type="text/javascript"></script>
</body>
</html>