<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" href="/images/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon">
	
	<meta name="csrf-token" content="IiDlPt0CCC6danGps4qCKeBxJcXHEoXmhsqDLTPZ">
	
	<link href="/css/style_n.css?t=329192" rel="stylesheet" type="text/css">
	<link href="/slide/css/style.css?t=329192" rel="stylesheet" type="text/css">
	<LINK media="screen" href="/css/_tabber.css?t=329192" type="text/css" rel="stylesheet">
		<meta name="Title" content="Онлайн вестник Струма - България и свят - Гласуват оставката на Цацаров днес">
	<meta name="Description" content="Днес ще се проведе пленум на Висшият съдебен съвет, на който се очаква да бъде гласувана оставката на главния прокурор Сотир Цацаров. Решението идва д">
	<meta name="keywords" content="Цацаров,  оставка,  гласуване, пленум">
	<meta name="Author" content="Struma.com, https://www.struma.com/">
	<meta name="Copyright" content="Struma.com - Новините на югозападна България">
	<meta property="og:image" content="https://www.struma.com/news/2019/12/12/991-ratio-sotir-cacarov_153542.jpg" />	<base href="https://www.struma.com/">
	<link rel="alternate" type="application/atom+xml" title="Струма новини" href="https://www.struma.com/rss/">
	<script type="text/javascript">
	  function resizeIframe(obj){
		 {obj.style.height = 0;};
		 {obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';}
	  }
	</script>
	<script type="text/javascript" src="/jscripts/jsfuncs/cp.js"></script>
	<title>Онлайн вестник Струма - България и свят - Гласуват оставката на Цацаров днес</title>
	<script type="text/javascript" src="https://code.jquery.com/jquery-latest.js"></script>
</head>
<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/bg_BG/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-9518988-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<div style="
    background-image: url(/banners/bansko-not-home-winter.jpg);
    background-repeat: no-repeat;
    background-position: top center;
    width: 100%;
    height: 1380px;
    position: absolute;
    top: 0;
"><a href="https://grandhotelbansko.bg/" target="_blank" style="
    display: block;
    width: 100%;
    height: 100%;
"></a></div>
	<div id="content" class="small wallpaper" style="margin-top: 150px; position: relative;">
		<div id="content-wrap">
						<div id="header" class="wallpaper">
				<div class="topline"></div>
				<div id="logo">
					<a href="/"><img src="/images/logo.png" alt="Struma.com logo"></a>
					<div class="NormalText">Новините на югозападна България</div>
				</div>
				<div class="header-articles">
					<div class="header-box SmallText" style="border-right: 1px dotted gray">							
								<a href="/krimi/zadurjaha-dvama-v-kyustendilsko-eto-zashto…_157971/" class="img"><img alt="" class="Thumbnail" src="/news/2019/12/11/~1_153521.jpg"></a>
								<a href="/krimi/zadurjaha-dvama-v-kyustendilsko-eto-zashto…_157971/" class="text">Задържаха двама в Кюстендилско, ето защо…</a>
								</div><div class="header-box SmallText" style="border-right: 1px dotted gray"><a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img border="0" class="Thumbnail" src="/banners/hec.jpg" width="205" height="70"></a></div><div class="header-box SmallText" style=""><a href="http://ezeretz.com" target="_blank"><img border="0" class="Thumbnail" src="/banners/ezerec1.jpg" width="205" height="70"></a></div>				</div>
			</div>
			<div id="mainnavi">
	<div class="navi-links">
		<a href="/"><img src="/images/home-icon.gif" border="0"></a>&nbsp;Четвъртък, 12 Декември<img src="/images/main-navi-separator.gif" border="0"><b><a href="http://www.forum4e.bg/" title="Изкажи своето мнение" target="_blank">Форум</a></b><img src="/images/main-navi-separator.gif" align="absmiddle" border="0"><b><a href="http://www.stars.bg/" title="Клюки и слухове за звездите" target="_blank">Клюки</a></b>
	</div>
	<div class="login ">
		<div class="SmallTextWhite">
							<form method="post" action="/login/">
					<input type="hidden" name="_token" value="IiDlPt0CCC6danGps4qCKeBxJcXHEoXmhsqDLTPZ">
					<input name="user_name" type="text" class="LoginField" id="textfield" size="11"> 
					<input name="password" type="password" class="LoginField" id="textfield2" size="11"> 
					<input type="submit" value="Вход" class="EnterButton" style="width: 50px;">&nbsp;&nbsp;&nbsp;
					<a href="/registraciya/"><b>Регистрация</b></a>
					<img src="/images/main-navi-separator.gif" align="absmiddle">
					<a href="/zabravena-parola/"><b>Забравена парола</b></a>
				</form>
					</div>
	</div>
	<div class="search">
	<form method="get" action="/tursene/"><input name="search" type="text" class="SearchBox" size="17" value=""> <img src="/images/search.gif" alt="" align="absmiddle"></form>
	<a href="/rss/" style="float:right;"><img src="/images/icons/rss.gif" align="absmiddle" border="0" title="RSS емисия"></a>
	</div>
</div>			<div id="mainnav">
	<ul>
							<li ><a href="/obshtestvo/">Общество</a></li>
									<li ><a href="/krimi/">Крими</a></li>
									<li ><a href="/hailaif/">Хайлайф</a></li>
									<li ><a href="/politika/">Политика</a></li>
									<li ><a href="/biznes/">Бизнес</a></li>
									<li ><a href="/otblizo/">Отблизо</a></li>
									<li ><a href="/sinya-lampa/">Синя лампа</a></li>
									<li ><a href="/bulgariya/">България и свят</a></li>
									<li ><a href="/lyubopitno/">Любопитно</a></li>
									<li ><a href="https://www.strumarelax.com/">Релакс</a></li>
									<li ><a href="/sport/">Спорт</a></li>
									<li ><a href="/zabavno/">Смях</a></li>
					</ul>
</div>
			<div id="mainpage">
				<div style="margin-top:-2px; padding-bottom:7px;" align="center">
					<div style="float: left; width: 740px;">
					<script src="https://adhash.org/p/struma/static/scripts/creative.min.js"></script>
					<div id="struma.com-728x90" data-size="728x90" style="float:left" data-fallback="&lt;script async src=&quot;https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js&quot;&gt;&lt;/script&gt;&lt;ins class=&quot;adsbygoogle&quot;   style=&quot;display:inline-block;width:728px;height:90px&quot;  data-ad-client=&quot;ca-pub-8595574792315023&quot;  data-ad-slot=&quot;7017898742&quot;&gt;&lt;/ins&gt;&lt;script&gt;   (adsbygoogle = window.adsbygoogle || []).push({});&lt;/script&gt;"></div>
					<script>if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-728x90"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-728x90"]);}</script>					</div>
					<div style="float: left">
					<a href="http://www.strumarelax.com/"><img src="/banners/relax-s.gif" width="189" height="90" border="0"></a>
					</div>
					<div class="clear"></div>
				</div>
				
				<script type="text/javascript" src="/jscripts/highslide/highslide.js"></script>
<link rel="stylesheet" type="text/css" href="/jscripts/highslide/highslide.css" />
<div id="left" class="article-view">
	<!-- start column left -->
	<div class="panel_header">
			<div class="clear"></div>
	</div>
		<div class="clear"></div>
		<div class="NormalText">
		<h1 class="PageTitle"><b>Гласуват оставката на Цацаров днес</b></h1>
		<div class="Pointer" style="font-size: 12px;">
			12 
			декември 
			2019 
			09:33						&nbsp;<img src="/images/eye.gif" border="0" align="absmiddle"> 221 прочита</div>
		<div style="width: 540px; margin: 0 auto;">
			<div class="ThumbnailPublication" style="width:540px"><img src="https://www.struma.com/_thumb.php?tf=news/2019/12/12/991-ratio-sotir-cacarov_153542.jpg&tw=530&th=510&tq=100" alt="" title="" style="border: 1px solid gray"><div class="highslide-caption"></div>
				<br><img src="images/spacer.gif" height="3"><br></div>						<div class="EasyadsIntext"><p>Днес ще се проведе пленум на Висшият съдебен съвет, на който се очаква да бъде гласувана оставката на главния прокурор Сотир Цацаров. Решението идва ден след като парламентът избра досегашния обвинител номер едно за председател на Антикорупционната комисия. Цацаров беше избран с 165 гласа от депутатите, а след това поиска от кадровиците в съдебната власт да го освободи от поста.</p>

<p>По устав мандатът му изтича на 10 януари, а за негов наследник беше избран Иван Гешев. Решението за оставка на пленума на ВСС трябва да бъде последвано от предложение до президента и негов указ за предсрочно освобождаване. Цацаров вече обяви, че няма да чака 10 януари, а и той, и Гешев ще влязат в новите си правомощия, колкото се може по-рано. Очаква се това да стане още следващата седмица./блиц/</p></div>
		</div>
		<div class="SmallText">
			<br>
						Още за: 
									<a href="/tursene/?keyword=Цацаров"><b>Цацаров</b></a>
				&nbsp; 
									<a href="/tursene/?keyword=оставка"><b>оставка</b></a>
				&nbsp; 
									<a href="/tursene/?keyword=гласуване"><b>гласуване</b></a>
				&nbsp; 
									<a href="/tursene/?keyword=пленум"><b>пленум</b></a>
				&nbsp; 
										<span style="margin-left:10px">Още от: <a href="/bulgariya/"><b>България и свят</b></a></span>
			<br><br>
			<div style="margin:0 0 30px 77px">
				<div class="fb-like" data-href="http://www.struma.com/bulgariya/glasuvat-ostavkata-na-cacarov-dnes_157989/" data-send="false" data-layout="button" data-width="600" data-show-faces="false" data-share="true" data-font="verdana"></div>
				<a class="print-article" href="/print/bulgariya/glasuvat-ostavkata-na-cacarov-dnes_157989/" target="_blank"><img src="/images/print.png" alt="Принтирай статия"></a>
			</div>
		</div>
		</div>
		<div align="center">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- struma.com relcontent -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8595574792315023"
			     data-ad-slot="3756200855"
			     data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<div class="comments">
			<div style="margin-bottom: 15px;">
				<a name="comments"></a>
				<div style="float: left;"><div class="NewsHeadline"><b>0</b> коментара</div></div>
									<div style="float: right;">
						<div class="NormalText">
							<input type="button" value="Коментирай" class="Button" onclick="document.location='#addcomment';">
						</div>
					</div>
								<div class="clear"></div>
			</div>
						<br>
			<br>
						<a id="addcomment"></a>
			<div class="NewsHeadline"><b>Вашият коментар</b></div>
			<br>
			<script language="javascript">
			function toggle(targetId) {
			target = document.all(targetId);
			if (target.style.display == "none"){
			target.style.display="";
			} else {
			target.style.display="none";
			}
			}
			</script>
			<div class="NormalText">
				<a href="javascript:;" id="slideRules"><b>ВАЖНО!</b> Правила за публикуване на коментар</a>
				<script type="text/javascript">
				$( document ).ready(function() {
					$("#slideRules").on('click', function(){
						$('#rules').slideToggle();
					});
				});
				</script>
				<div id="rules" style="display: none">
					<div>
						<ul>
							<li><span>Коментарите представляват личното мнение на техните автори. Никой друг, освен същите, не носи отговорност за тяхната достоверност и съдържание.</span></li>
							<li><span>Задължително е коментарите да се пишат на кирилица, за да може да е приятно и лесно тяхното четене. .</span></li>
							<li><span>Коментарите трябва да са по темата на публикацията.</span></li>
							<li><span>Използването на нецензурен език и обиди на расова, етническа и верска основа е забранено, както и всякакви материали, които са в разрез с българското законодателство.</span></li><li><span>Не се допускат коментари, които пряко или косвено уронват престижа на Struma.com.</span></li>
							<li><span>Забранено е рекламиране на продукти и услуги, освен в случай, че са по темата на публикацията и са полезни за читателите.</span></li>
						</ul>
						<p><span>Нарушението, на която и да е точка от горните правила ще се смята за основание коментарът  да бъде скрит. При системно нарушаване на правилата достъпът на потребителя ще бъде органичен.</span></p>
					</div>
				</div>
							</div>
			<blockquote>
						
				<form id="comment_form" method="POST" action="https://www.struma.com/bulgariya/glasuvat-ostavkata-na-cacarov-dnes_157989/#addcomment" name="Form">
					<input type="hidden" name="_token" id="csrf-token" value="IiDlPt0CCC6danGps4qCKeBxJcXHEoXmhsqDLTPZ" />
					<div class="NormalText">
												<div class="RequiredFieldText">
							<b>Име</b>
						</div>
												<input name="name" type="text" size="25" maxlength="25" class="Field" value="">
											</div>
					<div class="RequiredFieldText" style="margin-top: 5px"><b>Коментар</b></div>
					<script language="JavaScript">
					function docheckText() {
					char = eval(document.Form.Text.value.length);
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					
					function doleftText() {
					total = eval("1000");
					char = eval(document.Form.Text.value.length);
					left = eval(total - char);
					if (left <= "-1")
					{
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					document.Form.TextChars.value = left;
					}
					
					// Za da raboti citiraneto na komentar
					var form_name = 'comment_form';
					var text_name = 'Text';
					</script>
					
					<textarea id="Text" name="comment" class="Field" onclick="doleftText()" onfocusout="docheckText(); doleftText();" onkeyup="doleftText();"></textarea>
					<br>
					<input id="counter" name="TextChars" type="text" size="2" value="1000" class="Field" disabled="">
					<br><br><br>
										<div class="RequiredFieldText"><b>Въведете кода от картинката</b><br></div>
					<input name="captcha" type="text" size="10" maxlength="10" class="Field" value="" style="display: inline-block;"> <img id="captcha" src="/_captcha.php" border="0">
					<br><br>
										<input type="submit" name="add_comment" class="Button" value="Публикувай">
				</form>
			</blockquote>
				</div>
		<br><br>
		<!-- end column left -->
	</div>
	<div id="right" style="border-top: 1px solid #2c4857;">
	<!-- start column right -->
	
		<div style="margin-top:10px;">
			<script src="https://adhash.org/p/struma/static/scripts/creative.min.js"></script>
			<div id="struma.com-300x600" data-size="300x600" data-fallback="&lt;script async src=&quot;//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js&quot;&gt;&lt;/script&gt;&lt;ins class=&quot;adsbygoogle&quot;   style=&quot;display:block&quot; data-ad-client=&quot;ca-pub-8595574792315023&quot;  data-ad-slot=&quot;2934281185&quot; data-ad-format=&quot;auto&quot;&gt;&lt;/ins&gt;&lt;script&gt;   (adsbygoogle = window.adsbygoogle || []).push({});&lt;/script&gt;"></div>
			<script>if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-300x600"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-300x600"]);}</script>		</div>
		
		<div class="tabbers-wraps">
	<div class="tabber">
		<div class="tabbertab" title="Четено">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sinya-lampa/progovori-shofiorut-prebit-kato-kuche-s-metalna-palka-ot-podivyal_157993/">Проговори шофьорът, пребит като куче ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;7</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/novi-direktori-na-detski-gradini-v-blagoevgrad_157992/">Нови директори на детски градини в Бл...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;49</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/pochti-dvoino -shte-se-uvelichi-kapacitetut-sled-rekonstrukciyata-na-gkpp_157991/">Почти двойно  ще се увеличи капацитет...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;487</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sport/nai-dobriyat-sportist -na-blagoevgrad-shte-se-bie-sreshtu-mlada-zvezda_157988/">Най-добрият спортист  на Благоевград ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;879</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/koshmar-blagoevgradska-lineika-katastrofira-v-sofiya-smazana-e_157987/">Кошмар! Благоевградска линейка катаст...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;3266</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sinya-lampa/muj-naruga-brat-si-s-kuhnenski-noj-v-lom_157952/">Мъж наръга брат си с кухненски нож в ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;354</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/mejdunarodna-izlojba-na-detskoto-tvorchestvo-v-hudojestvenata-galeriya-na-sandanski_157965/">Международна изложба на детското твор...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;4074</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/krimi/vandali-vilnyaha-v-kyustendil-ryazaha-avtomobilni-gumi_157973/">Вандали вилняха в Кюстендил, рязаха а...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;4088</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/v-pernik-shte-bude-smenen-grafikut-na-vodniya-rejim_157955/">В Перник ще бъде сменен графикът на в...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;4106</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/vnimanie-vuzmojni-tehnicheski-problemi-sus-saita-struma-com-zaradi-profilaktika_157939/">Внимание! Възможни технически проблем...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;4106</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Коментирано">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/chudo-nevijdano-v-blagoevgrad-spasitelna-operaciya-na-ekipa-tomov-poredniyat_157978/">Чудо невиждано в Благоевград! Спасите...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;51</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/oik-blagoevgrad-s-izvunredno-zasedanie-dnes-reshavat-dali-da_157943/">ОИК – Благоевград с извънредно заседа...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;42</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/potresavashto-i-skandalno-ot-zasedanieto-na-oik-blagoevgrad-otchayanite-hodove_157983/">Потресаващо и скандално от заседаниет...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;32</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/video-razchita-li-ekipa-na-noviya-kmet-tomov-na-kusata_157976/">/Видео/ Разчита ли екипа на новия кме...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;9</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/ot-vchera-sofiyanecut-cvetan-angelov-e-noviyat-nachalnik-na-kat_157951/">От вчера! Софиянецът Цветан Ангелов е...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;8</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sport/fenovete-na-pirin-izbraha-vladi-zlatinov-za-N1-za-2019-ta_157964/">Феновете на Пирин избраха Влади Злати...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;7</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/sled-oburkvashti-manevri-blagoi-panaiotov-predava-posta-kato-kmetski-namestnik_157942/">След объркващи маневри! Благой Панайо...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;6</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/durt-perverznik-zadurjan-v-sandanski-13-godishna-otide-pri-68-g-sused_157937/">Дърт перверзник задържан в Сандански!...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;5</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/oficialno-kmetut-rumen-tomov-smeni-izcyalo-rukovodniya-ekip-kambitov-osvobodi_157970/">Официално! Кметът Румен Томов смени и...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;4</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/bulgariya/agentut-na-djoshua-red-e-na-pulev-prez-april-shest_157949/">Агентът на Джошуа: Ред е на Пулев пре...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;2</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Ново">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/sinya-lampa/progovori-shofiorut-prebit-kato-kuche-s-metalna-palka-ot-podivyal_157993/">Проговори шофьорът, пребит като куче с метална...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/novi-direktori-na-detski-gradini-v-blagoevgrad_157992/">Нови директори на детски градини в Благоевград...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/pochti-dvoino -shte-se-uvelichi-kapacitetut-sled-rekonstrukciyata-na-gkpp_157991/">Почти двойно  ще се увеличи капацитетът след р...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/zadochniyat-sblusuk-mejdu-prezidenta-rumen-radev-i-premiera-boiko-borisov e_157990/">Задочният сблъсък между президента Румен Радев...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/glasuvat-ostavkata-na-cacarov-dnes_157989/">Гласуват оставката на Цацаров днес</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/sport/nai-dobriyat-sportist -na-blagoevgrad-shte-se-bie-sreshtu-mlada-zvezda_157988/">Най-добрият спортист  на Благоевград ще се бие...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/koshmar-blagoevgradska-lineika-katastrofira-v-sofiya-smazana-e_157987/">Кошмар! Благоевградска линейка катастрофира в ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/tristrankata-obsujda-rabotnata-zaplata_157986/">Тристранката обсъжда работната заплата</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/reshavasht-den-za-velikobritaniya_157985/">Решаващ ден за Великобритания</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/lyubopitno/berbatov-povdigna-zavesata-i-razkri-startiram-sobstvena-modna-marka_157984/">Бербатов повдигна завесата и разкри : Стартира...</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Горещо">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/koshmar-blagoevgradska-lineika-katastrofira-v-sofiya-smazana-e_157987/">Кошмар! Благоевградска линейка катастрофира в ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/potresavashto-i-skandalno-ot-zasedanieto-na-oik-blagoevgrad-otchayanite-hodove_157983/">Потресаващо и скандално от заседанието на ОИК ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/chudo-nevijdano-v-blagoevgrad-spasitelna-operaciya-na-ekipa-tomov-poredniyat_157978/">Чудо невиждано в Благоевград! Спасителна опера...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/ot-vchera-sofiyanecut-cvetan-angelov-e-noviyat-nachalnik-na-kat_157951/">От вчера! Софиянецът Цветан Ангелов е новият н...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/oik-blagoevgrad-s-izvunredno-zasedanie-dnes-reshavat-dali-da_157943/">ОИК – Благоевград с извънредно заседание днес:...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/durt-perverznik-zadurjan-v-sandanski-13-godishna-otide-pri-68-g-sused_157937/">Дърт перверзник задържан в Сандански! 13-годиш...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/politika/nova-politicheska-senzaciya-narusheniya-v-izborniya-den-v-petrich-kakvo_157931/">Нова политическа сензация! Нарушения в изборни...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/gafut-s-firmata-na-kmeta-r-tomov-shte-ima-li_157928/">Гафът с фирмата на кмета Р. Томов? Ще има ли н...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/vajno-obshtina-petrich-predlaga-izgrajdane-na-novo-putno-trase-na_157927/">Важно! Община Петрич предлага изграждане на но...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/bomba-blagoevgrad-na-praga-na-novi-izbori-oik-reshava-shte_157926/">Бомба! Благоевград на прага на нови избори! ОИ...</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
	</div>
</div>		
				
				
				
		<div style="width:300px; margin-top:10px; overflow: hidden;">
			<iframe scrolling='no' frameBorder='0' style='padding:0px; margin:0px; border:0px;border-style:none;border-style:none;' width='300' height='250' src="https://secure.starsaffiliateclub.com/I.ashx?btag=a_178336b_2877c_&affid=100975259&siteid=178336&adid=2877&c="></iframe>
		</div>
	
	<!-- end column right -->
	</div>

			</div>
			
			<div class="clear"></div>
						<div style="border-top: 1px solid #0088ee; padding-top: 9px; padding-bottom: 7px;">
			<div style="display:inline-block;">
	<!-- Httpool Block -->
	<script type="text/javascript">
		AdPlatformZone = {
			id: "632ba5180",
			format: "300x250"
		};
	</script>
	<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
	<!-- /Httpool Block -->
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>
<div style="display:inline-block;">
	<script src="https://adhash.org/p/struma/static/scripts/creative.min.js"></script>
	<div id="struma.com-300x250" data-size="300x250"></div>
	<script>if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-300x250"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-300x250"]);}</script>
</div>			</div>
				
			<div class="clear"></div>
			
			<div class="Footer"><div style="float: left;">Struma.com - Новините на югозападна България</div>
				<div style="float: right;"><a href="/reklama/"><b>Реклама</b></a> • <a href="/kontakti/"><b>Контакти</b></a> • <a href="/obshti-usloviya/"><b>Общи условия</b></a> • <a href="http://www.verabaleva.com" target="_blank" title="Вера Балева - Стихотворения"><b>Поезия</b></a></div>
				<div class="clear"></div>
				<div align="center" style="margin-top:10px; padding: 0 10px 0 10px; width:1150"><marquee behavior="scroll" direction="left" scrollamount="2"><font class="NewsHeadline" style="font-size:15px; line-height:20px; font-weight:bold;">Информационна агенция STRUMA.COM - първи в новините на югозападна България. STRUMA.COM е запазена марка и като независима медия няма никаква връзка с други печатни и електронни медии със същото или подобни наименования.</font></marquee></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>

	<script type="text/javascript" src="/slide/js/id_news_slider.js"></script>
	<SCRIPT src="/js/_tabber.js" type="text/javascript"></SCRIPT>
	<script src="/js/scripts.js" type="text/javascript"></script>
</body>
</html>