<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" href="/images/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon">
	
	<meta name="csrf-token" content="9GPXM94ppHY7bDO4YmNJ5etksA5Y0iLY5oTox4rZ">
	
	<link href="/css/style_n.css?t=3296616" rel="stylesheet" type="text/css">
	<link href="/slide/css/style.css?t=3291556" rel="stylesheet" type="text/css">
	<LINK media="screen" href="/css/_tabber.css?t=3291556" type="text/css" rel="stylesheet">
		<meta name="Title" content="Онлайн вестник Струма - Общество - Изборният ден в област Благоевград започна в спокойна обстановка ">
	<meta name="Description" content="Предприети са всички необходими мерки за охраната на обществения ред, пожарна безопасност и осигуряване на спокойно протичане на изборния ден. Припомн">
	<meta name="keywords" content="струма, вестник, новини, България, югозапад, struma">
	<meta name="Author" content="Struma.com, https://www.struma.com/">
	<meta name="Copyright" content="Struma.com - Новините на югозападна България">
	<meta property="og:image" content="https://www.struma.com/news/2022/10/02/_файл_194343.jpg" />	<base href="https://www.struma.com/">
	<link rel="alternate" type="application/atom+xml" title="Струма новини" href="https://www.struma.com/rss/">
	<script type="text/javascript">
	  function resizeIframe(obj){
		 {obj.style.height = 0;};
		 {obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';}
	  }
	</script>
		<title>Онлайн вестник Струма - Общество - Изборният ден в област Благоевград започна в спокойна обстановка </title>
	<script type="text/javascript" src="https://code.jquery.com/jquery-latest.js"></script>
	<script src='https://www.google.com/recaptcha/api.js?render=6LfAdscUAAAAAFNI8uw69htA7VqfWEPsenavGEts'></script>
	<script type="text/javascript">
	document.addEventListener('contextmenu', event => event.preventDefault());
	document.addEventListener('contextmenu', function(e){
	  e.preventDefault();
	}, false);
	</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-GNF61DW51D"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-GNF61DW51D');
	</script>
</head>
<body class="noselect">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/bg_BG/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-9518988-1', 'auto');
	  ga('send', 'pageview');
	</script>

	<div style="
    background-image: url(/banners/bansko-not-home-sum-2022.jpg);
    background-repeat: no-repeat;
    background-position: top center;
    width: 100%;
    height: 1380px;
    position: absolute;
    top: 0;
"><a href="https://grandhotelbansko.bg/" target="_blank" style="
    display: block;
    width: 100%;
    height: 100%;
"></a></div>

	
	<div id="content" class="small wallpaper" style="position: relative; margin-top: 150px;">
		<div id="content-wrap">
						<div id="header" class="wallpaper">
				<div class="topline"></div>
				<div id="logo">
					<a href="/"><img src="/images/logo.png" alt="Struma.com logo"></a>
					<div class="NormalText">Новините на югозападна България</div>
				</div>
				<div class="header-articles">
					<div class="header-box SmallText" style="border-right: 1px dotted gray">							
								<a href="/bulgariya/700-000-pensioneri-s-po-visoki-pensii-ot-1-oktomvri _198550/" class="img"><img alt="" class="Thumbnail" src="/news/2022/10/02/~big_10c4_194339.jpg"></a>
								<a href="/bulgariya/700-000-pensioneri-s-po-visoki-pensii-ot-1-oktomvri _198550/" class="text">700 000 пенсионери с по-високи пенсии от 1 октомври </a>
								</div><div class="header-box SmallText" style="border-right: 1px dotted gray"><a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img border="0" class="Thumbnail" src="/banners/hec.jpg" width="205" height="70"></a></div><div class="header-box SmallText" style="">							
								<a href="/obshtestvo/nadejda-dyulgerova-pg-peio-k-yavorov-petrich-s-prestijno-vtoro_198552/" class="img"><img alt="" class="Thumbnail" src="/news/2022/10/02/~uchenichka-sustezanie-angliiski-ezik-1024x576_194342.jpg"></a>
								<a href="/obshtestvo/nadejda-dyulgerova-pg-peio-k-yavorov-petrich-s-prestijno-vtoro_198552/" class="text">Надежда Дюлгерова, ПГ „Пейо К. Яворов“- Петрич с престижно второ място на най-голямото състезание по...</a>
								</div>				</div>
			</div>
			<div id="mainnavi">
	<div class="navi-links">
		<a href="/"><img src="/images/home-icon.gif" border="0"></a>&nbsp;Неделя, 02 Октомври<img src="/images/main-navi-separator.gif" border="0"><b><a href="http://www.forum4e.bg/" title="Изкажи своето мнение" target="_blank">Форум</a></b><img src="/images/main-navi-separator.gif" align="absmiddle" border="0"><b><a href="http://www.stars.bg/" title="Клюки и слухове за звездите" target="_blank">Клюки</a></b>
	</div>
	<div class="login ">
		<div class="SmallTextWhite">
							<form method="post" action="/login/">
					<input type="hidden" name="_token" value="9GPXM94ppHY7bDO4YmNJ5etksA5Y0iLY5oTox4rZ">
					<input name="user_name" type="text" class="LoginField" id="textfield" size="11"> 
					<input name="password" type="password" class="LoginField" id="textfield2" size="11"> 
					<input type="submit" value="Вход" class="EnterButton" style="width: 50px;">&nbsp;&nbsp;&nbsp;
					<a href="/registraciya/"><b>Регистрация</b></a>
					<img src="/images/main-navi-separator.gif" align="absmiddle">
					<a href="/zabravena-parola/"><b>Забравена парола</b></a>
				</form>
					</div>
	</div>
	<div class="search">
	<form method="get" action="/tursene/"><input name="search" type="text" class="SearchBox" size="17" value=""> <img src="/images/search.gif" alt="" align="absmiddle"></form>
	<a href="/rss/" style="float:right;"><img src="/images/icons/rss.gif" align="absmiddle" border="0" title="RSS емисия"></a>
	</div>
</div>			<div id="mainnav">
	<ul>
							<li ><a href="/obshtestvo/">Общество</a></li>
									<li ><a href="/krimi/">Крими</a></li>
									<li ><a href="/hailaif/">Хайлайф</a></li>
									<li ><a href="/politika/">Политика</a></li>
									<li ><a href="/biznes/">Бизнес</a></li>
									<li ><a href="/otblizo/">Отблизо</a></li>
									<li ><a href="/sinya-lampa/">Синя лампа</a></li>
									<li ><a href="/bulgariya/">България и свят</a></li>
									<li ><a href="/lyubopitno/">Любопитно</a></li>
									<li ><a href="https://www.strumarelax.com/">Релакс</a></li>
									<li ><a href="/sport/">Спорт</a></li>
									<li ><a href="/zabavno/">Смях</a></li>
					</ul>
</div>
			<div id="mainpage">
				<div style="margin-top:-2px; padding-bottom:7px;" align="center">
					<div style="float: left; width: 740px;">
					<script src="https://adhash.org/p/struma/static/scripts/creative.min.js"></script>
					<div id="struma.com-728x90" data-size="728x90" style="float:left" data-fallback="&lt;script async src=&quot;https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js&quot;&gt;&lt;/script&gt;&lt;ins class=&quot;adsbygoogle&quot;   style=&quot;display:inline-block;width:728px;height:90px&quot;  data-ad-client=&quot;ca-pub-8595574792315023&quot;  data-ad-slot=&quot;7017898742&quot;&gt;&lt;/ins&gt;&lt;script&gt;   (adsbygoogle = window.adsbygoogle || []).push({});&lt;/script&gt;"></div>
					<script>if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-728x90"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-728x90"]);}</script>					</div>
					<div style="float: left; margin-left:10px;">
						 <img src="/banners/sondiori.jpg" width="150" height="90">
					</div>
					<div class="clear"></div>
				</div>
				
				<script type="text/javascript" src="/jscripts/highslide/highslide.js"></script>
<link rel="stylesheet" type="text/css" href="/jscripts/highslide/highslide.css" />
<div id="left" class="article-view">
	<!-- start column left -->
	<div class="panel_header">
			<div class="clear"></div>
	</div>
		<div class="clear"></div>
		<div class="NormalText">
		<h1 class="PageTitle"><b>Изборният ден в област Благоевград започна в спокойна обстановка </b></h1>
		<div class="Pointer" style="font-size: 12px;">
			02 
			октомври 
			2022 
			07:48						&nbsp;<img src="/images/eye.gif" border="0" align="absmiddle"> 1547 прочита</div>
		<div style="width: 540px; margin: 0 auto;">
			<div class="ThumbnailPublication"><a href="_thumb.php?tf=https://www.struma.com/news/2022/10/02/_файл_194343.jpg&tw=500&th=500&tq=100" class="highslide" onclick="return hs.expand(this)"><img src="https://www.struma.com/_thumb.php?tf=news/2022/10/02/_файл_194343.jpg&tw=250&th=250&tq=100" alt="" title="" style="border: 1px solid gray"></a><div class="highslide-caption"></div>
				<br><img src="images/spacer.gif" height="3"><br></div>						<div class="EasyadsIntext"><p>Предприети са всички необходими мерки за охраната на обществения ред, пожарна безопасност и осигуряване на спокойно протичане на изборния ден. Припомняме, че в изборните помещения не се допускат въоръжени лица и такива, носещи предмети, опасни за живота и здравето.</p>

<p>Служителите на МВР осигуряват външната охрана на изборните места. При необходимост се намесват за възстановяване на реда, ако за това има решение на съответната избирателна комисия. Служителите на сектор &bdquo;Български документи за самоличност&ldquo; при ОДМВР-Благоевград ще работят от 08:30 до 19:30 часа и ще издават удостоверения / за изгубени, откраднати, повредени, унищожени или с изтекъл срок лични карти/ с оглед гражданите да могат да упражнят избирателните си права.&nbsp;<br />
Гражданите могат да подават сигнали, свързани с нарушения, които възпрепятстват нормалното протичане на изборния процес на денонощната телефонна линия 02/ 90 112 98, както и имейл <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bfd6c5ddd0cdd68d8f8d8dffd2c9cd91">[email&#160;protected]</a> bg.&nbsp;</p></div>
		</div>
		<div class="SmallText">
			<br>
						<span style="margin-left:10px">Още от: <a href="/obshtestvo/"><b>Общество</b></a></span>
			<br><br>
			<div style="margin:0 0 30px 77px">
				<div class="fb-like" data-href="http://www.struma.com/obshtestvo/izborniyat-den-v-oblast-blagoevgrad-zapochna-v-spokoina-obstanovka%C2%A0_198553/" data-send="false" data-layout="button" data-width="600" data-show-faces="false" data-share="true" data-font="verdana"></div>
				<a class="print-article" href="/print/obshtestvo/izborniyat-den-v-oblast-blagoevgrad-zapochna-v-spokoina-obstanovka _198553/" target="_blank"><img src="/images/print.png" alt="Принтирай статия"></a>
			</div>
		</div>
		</div>

		<div align="center"><a href="https://azconsult-bg.com/" target="_blank"><img src="/banners/azconsult-wide.png"></a></div>
		<div align="center">
			<div id="SC_TBlock_849416"></div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			(sc_adv_out = window.sc_adv_out || []).push({
			id : "849416",
			domain : "n.ads1-adnow.com",
			no_div: false
			});
			</script>
			<script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
		</div>
		<div align="center">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- struma.com relcontent -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8595574792315023"
			     data-ad-slot="3756200855"
			     data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<div class="comments">
			<div style="margin-bottom: 15px;">
				<a name="comments"></a>
				<div style="float: left;"><div class="NewsHeadline"><b>0</b> коментара</div></div>
									<div style="float: right;">
						<div class="NormalText">
							<input type="button" value="Коментирай" class="Button" onclick="document.location='#addcomment';">
						</div>
					</div>
								<div class="clear"></div>
			</div>
						<br>
			<br>
						<a id="addcomment"></a>
			<div class="NewsHeadline"><b>Вашият коментар</b></div>
			<br>
			<script language="javascript">
			function toggle(targetId) {
			target = document.all(targetId);
			if (target.style.display == "none"){
			target.style.display="";
			} else {
			target.style.display="none";
			}
			}
			</script>
			<div class="NormalText">
				<a href="javascript:;" id="slideRules"><b>ВАЖНО!</b> Правила за публикуване на коментар</a>
				<script type="text/javascript">
				$( document ).ready(function() {
					$("#slideRules").on('click', function(){
						$('#rules').slideToggle();
					});
				});
				</script>
				<div id="rules" style="display: none">
					<div>
						<ul>
							<li><span>Коментарите представляват личното мнение на техните автори. Никой друг, освен същите, не носи отговорност за тяхната достоверност и съдържание.</span></li>
							<li><span>Задължително е коментарите да се пишат на кирилица, за да може да е приятно и лесно тяхното четене. .</span></li>
							<li><span>Коментарите трябва да са по темата на публикацията.</span></li>
							<li><span>Използването на нецензурен език и обиди на расова, етническа и верска основа е забранено, както и всякакви материали, които са в разрез с българското законодателство.</span></li><li><span>Не се допускат коментари, които пряко или косвено уронват престижа на Struma.com.</span></li>
							<li><span>Забранено е рекламиране на продукти и услуги, освен в случай, че са по темата на публикацията и са полезни за читателите.</span></li>
						</ul>
						<p><span>Нарушението, на която и да е точка от горните правила ще се смята за основание коментарът  да бъде скрит. При системно нарушаване на правилата достъпът на потребителя ще бъде органичен.</span></p>
					</div>
				</div>
							</div>
			<blockquote>
						
				<form id="comment_form" method="POST" action="https://www.struma.com/obshtestvo/izborniyat-den-v-oblast-blagoevgrad-zapochna-v-spokoina-obstanovka%C2%A0_198553/#addcomment" name="Form">
					<input type="hidden" name="_token" id="csrf-token" value="9GPXM94ppHY7bDO4YmNJ5etksA5Y0iLY5oTox4rZ" />
					<div class="NormalText">
												<div class="RequiredFieldText">
							<b>Име</b>
						</div>
												<input name="name" type="text" size="25" maxlength="25" class="Field" value="">
											</div>
					<div class="RequiredFieldText" style="margin-top: 5px"><b>Коментар</b></div>
					<script language="JavaScript">
					function docheckText() {
					char = eval(document.Form.Text.value.length);
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					
					function doleftText() {
					total = eval("1000");
					char = eval(document.Form.Text.value.length);
					left = eval(total - char);
					if (left <= "-1")
					{
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					document.Form.TextChars.value = left;
					}
					
					// Za da raboti citiraneto na komentar
					var form_name = 'comment_form';
					var text_name = 'Text';
					</script>
					
					<textarea id="Text" name="comment" class="Field" onclick="doleftText()" onfocusout="docheckText(); doleftText();" onkeyup="doleftText();"></textarea>
					<br>
					<input id="counter" name="TextChars" type="text" size="2" value="1000" class="Field" disabled="">
					<br><br><br>
										<input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response">
					<input type="submit" name="add_comment" class="Button" value="Публикувай">
				</form>
				<script>
			    grecaptcha.ready(function() {
				    grecaptcha.execute('6LfAdscUAAAAAFNI8uw69htA7VqfWEPsenavGEts', {action: 'homepage'})
				    .then(function(token) {
				        document.getElementById('g-recaptcha-response').value = token;
				    });
			    });
			    </script>
			</blockquote>
				</div>
		<br><br>
		<!-- end column left -->
	</div>
	<div id="right" style="border-top: 1px solid #2c4857;">
	<!-- start column right -->
	
		<div style="margin-top:10px;">
			<script src="https://adhash.org/p/struma/static/scripts/creative.min.js"></script>
			<div id="struma.com-300x600" data-size="300x600" data-fallback="&lt;script async src=&quot;//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js&quot;&gt;&lt;/script&gt;&lt;ins class=&quot;adsbygoogle&quot;   style=&quot;display:block&quot; data-ad-client=&quot;ca-pub-8595574792315023&quot;  data-ad-slot=&quot;2934281185&quot; data-ad-format=&quot;auto&quot;&gt;&lt;/ins&gt;&lt;script&gt;   (adsbygoogle = window.adsbygoogle || []).push({});&lt;/script&gt;"></div>
			<script>if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-300x600"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-300x600"]);}</script>		</div>

		<div class="tabbers-wraps">
	<div class="tabber">
		<div class="tabbertab" title="Четено">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/purva-preskonferenciya-na-rik-blagoevgrad-niska-izbiratelna-aktivnost-kum-11ch_198559/">Първа пресконференция на РИК- Благоев...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;2874</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/nadejda-dyulgerova-pg-peio-k-yavorov-petrich-s-prestijno-vtoro_198552/">Надежда Дюлгерова, ПГ „Пейо К. Яворов...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;1932</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/izborniyat-den-v-oblast-blagoevgrad-zapochna-v-spokoina-obstanovka _198553/">Изборният ден в област Благоевград за...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;1516</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/pendarovski-poseti-uchastuka-ot-am-struma-kudeto-zaginaha-45-grajdani_198558/">Пендаровски посети участъкa от АМ "Ст...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;812</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/hramoviyat-praznik-na-paraklisa-pokrov-bogorodichen-be-otbelyazan-v-selo_198555/">Храмовият празник на параклиса "Покро...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;805</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/vsichki-552-sekcii-v-oblastta-sa-zapochnali-rabota-navreme-v_198554/">Всички 552 секции в областта са започ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;791</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/kovid-dnes-7-sa-novite-sluchai-v-blagoevgrad-288-v_198556/">Ковид днес: 7 са новите случаи в Благ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;693</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sinya-lampa/izdirvat-izcheznal-v-stara-planina-turist_198560/">Издирват изчезнал в Стара планина тур...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;501</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/uspeshen-proekt-nov-obshtinski-put-shte-bude-cyalostno-remontiran-i_198562/">Успешен проект! Нов общински път ще б...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;56</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/dopulnitelni-vuznagrajdeniya-v-centrovete-za-speshna-pomosht _198542/">Допълнителни възнаграждения в центров...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;4487</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Коментирано">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/kovid-dnes-7-sa-novite-sluchai-v-blagoevgrad-288-v_198556/">Ковид днес: 7 са новите случаи в Благ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;5</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/purva-preskonferenciya-na-rik-blagoevgrad-niska-izbiratelna-aktivnost-kum-11ch_198559/">Първа пресконференция на РИК- Благоев...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;3</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/kovid-dnes-31-sa-novite-sluchai-v-blagoevgrad-801-v_198537/">Ковид днес: 31 са новите случаи в Бла...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;7</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/bulgariya/ursula-fon-der-laien-pristigna-v-bulgariya _198530/">Урсула фон дер Лайен пристигна в Бълг...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;3</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/bulgariya/maksimalnata-pensiya-stava-3400-lv-preizchislyavat-pesiite-ot-dnes_198540/">Максималната пенсия става 3400 лв! Пр...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;2</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/zlatna-lira-za-kamerna-opera-blagoevgrad_198533/">"Златна лира" за Камерна опера - Благ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;1</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/evropeiski-den-na-sporta-v-su-sv-sv-kiril-i_198536/">Европейски ден на спорта в СУ "Св. св...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;1</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/bulgariya/svetut-osudi-aneksiyata-na-ukrainski-teritorii-ot-rusiya  _198538/">Светът осъди анексията на украински т...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;1</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/bansko-otchita-namalyavane-na-bezraboticata_198546/">Банско отчита намаляване на безработи...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;1</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/okolo-stotina-protestiraha-dnes-pred-obshtina-blagoevgrad-sred-tyah-kandidat-deputati_198500/">Около стотина протестираха днес пред ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;29</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Ново">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/boiko-borisov-glasuva-haosut-i-reketut-na-bulgarite-tryabva-da_198561/">Бойко Борисов гласува: Хаосът и рекетът на бъл...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/sinya-lampa/izdirvat-izcheznal-v-stara-planina-turist_198560/">Издирват изчезнал в Стара планина турист</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/purva-preskonferenciya-na-rik-blagoevgrad-niska-izbiratelna-aktivnost-kum-11ch_198559/">Първа пресконференция на РИК- Благоевград: Нис...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/pendarovski-poseti-uchastuka-ot-am-struma-kudeto-zaginaha-45-grajdani_198558/">Пендаровски посети участъкa от АМ "Струма", къ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/demerdjiev-nyama-seriozni-narusheniya-i-signali-do-momenta _198557/">Демерджиев: Няма сериозни нарушения и сигнали ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/kovid-dnes-7-sa-novite-sluchai-v-blagoevgrad-288-v_198556/">Ковид днес: 7 са новите случаи в Благоевград, ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/hramoviyat-praznik-na-paraklisa-pokrov-bogorodichen-be-otbelyazan-v-selo_198555/">Храмовият празник на параклиса "Покров Богород...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/vsichki-552-sekcii-v-oblastta-sa-zapochnali-rabota-navreme-v_198554/">Всички 552 секции в областта са започнали рабо...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/izborniyat-den-v-oblast-blagoevgrad-zapochna-v-spokoina-obstanovka _198553/">Изборният ден в област Благоевград започна в с...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/nadejda-dyulgerova-pg-peio-k-yavorov-petrich-s-prestijno-vtoro_198552/">Надежда Дюлгерова, ПГ „Пейо К. Яворов“- Петрич...</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Горещо">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/purva-preskonferenciya-na-rik-blagoevgrad-niska-izbiratelna-aktivnost-kum-11ch_198559/">Първа пресконференция на РИК- Благоевград: Нис...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/priznanie-predlojenie-na-kmeta-d-bruchkov-7-imeniti-petrichani-da_198525/">Признание! Предложение на кмета Д. Бръчков: 7 ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/okolo-stotina-protestiraha-dnes-pred-obshtina-blagoevgrad-sred-tyah-kandidat-deputati_198500/">Около стотина протестираха днес пред община Бл...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/roditeli-panicheski-muj-plashi-i-grabi-deca-v-podleza-sreshtu_198498/">Родители панически: Мъж плаши и граби деца в п...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/op-oficialno-za-aresta-na-kaloyan-kambitov-ot-s-padesh_198480/">ОП официално за ареста на Калоян Камбитов от с...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/krimi/akciya-na-policiyata-sreshtu-kupuvaneto-na-glasove-v-blagoevgrad-zadurjaha_198429/">Акция на полицията срещу купуването на гласове...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/blagoevgradchanka-izpadna-v-shok-potursi-priyatel-v-doma-mu-i_198407/">Благоевградчанка изпадна в шок! Потърси прияте...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/bus-i-leka-kola-se-sbluskaha-sled-tunela-na-jeleznica_198403/">Бус и лека кола се сблъскаха след тунела на Же...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/djip-se-preoburna-na-gl-put-e-79-pri-puten_198388/">Джип се преобърна на гл. път Е-79 при  пътен в...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/ekskluzivno-i-samo-v-struma-com-specchastite-na-dans-vlyazoha-v_198361/">Ексклузивно и само в Struma.com! Спецчастите н...</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
	</div>
</div>		
				
		
			
	<!-- end column right -->
	</div>

			</div>
			
			<div class="clear"></div>
						<div style="border-top: 1px solid #0088ee; padding-top: 9px; padding-bottom: 7px;">
			<div style="display:inline-block;">
	<!-- Httpool Block -->
	<script type="text/javascript">
		AdPlatformZone = {
			id: "632ba5180",
			format: "300x250"
		};
	</script>
	<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
	<!-- /Httpool Block -->
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>			</div>
				
			<div class="clear"></div>
			
			<div class="Footer"><div style="float: left;">Struma.com - Новините на югозападна България</div>
				<div style="float: right;"><a href="/reklama/"><b>Реклама</b></a> • <a href="/kontakti/"><b>Контакти</b></a> • <a href="/obshti-usloviya/"><b>Общи условия</b></a> • <a href="http://www.verabaleva.com" target="_blank" title="Вера Балева - Стихотворения"><b>Поезия</b></a></div>
				<div class="clear"></div>
				<div align="center" style="margin-top:10px; padding: 0 10px 0 10px; width:1150"><marquee behavior="scroll" direction="left" scrollamount="2"><font class="NewsHeadline" style="font-size:15px; line-height:20px; font-weight:bold;">Информационна агенция STRUMA.COM - първи в новините на югозападна България. STRUMA.COM е запазена марка и като независима медия няма никаква връзка с други печатни и електронни медии със същото или подобни наименования.</font></marquee></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>

	<script type="text/javascript" src="/slide/js/id_news_slider.js"></script>
	<SCRIPT src="/js/_tabber.js" type="text/javascript"></SCRIPT>
	<script src="/js/scripts.js" type="text/javascript"></script>
</body>
</html>