<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" href="/images/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon">
	
	<meta name="csrf-token" content="2Hwge0X7tBvPO37pOe0Y21NXYvAM16sLYTg3i6Ir">
	
	<link href="/css/style_n.css?t=3296616" rel="stylesheet" type="text/css">
	<link href="/slide/css/style.css?t=3291556" rel="stylesheet" type="text/css">
	<LINK media="screen" href="/css/_tabber.css?t=3291556" type="text/css" rel="stylesheet">
		<meta name="Title" content="Онлайн вестник Струма - Любопитно - Знаменитости, които никога не са били женени ">
	<meta name="Description" content="Вероятно много хора смятат, че славата и популярността често гарантират семейно щастие, но често това не е така и много знаменитости остават неженени ">
	<meta name="keywords" content="знамеитости, не са женени">
	<meta name="Author" content="Struma.com, https://www.struma.com/">
	<meta name="Copyright" content="Struma.com - Новините на югозападна България">
	<meta property="og:image" content="https://www.struma.com/news/2021/09/19/medium_znamenitosti-koito-nikoga-ne-sa-bili-141_179382.jpg" />	<base href="https://www.struma.com/">
	<link rel="alternate" type="application/atom+xml" title="Струма новини" href="https://www.struma.com/rss/">
	<script type="text/javascript">
	  function resizeIframe(obj){
		 {obj.style.height = 0;};
		 {obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';}
	  }
	</script>
		<title>Онлайн вестник Струма - Любопитно - Знаменитости, които никога не са били женени </title>
	<script type="text/javascript" src="https://code.jquery.com/jquery-latest.js"></script>
	<script src='https://www.google.com/recaptcha/api.js?render=6LfAdscUAAAAAFNI8uw69htA7VqfWEPsenavGEts'></script>
	<script type="text/javascript">
	document.addEventListener('contextmenu', event => event.preventDefault());
	document.addEventListener('contextmenu', function(e){
	  e.preventDefault();
	}, false);
	</script>
</head>
<body class="noselect">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/bg_BG/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-9518988-1', 'auto');
	  ga('send', 'pageview');
	</script>
		<script async src="https://adhash.org/p/struma/static/scripts/creative.min.js"></script> 
	<script type="text/javascript" src="https://adhash.org/static/client-custom/struma-wallpaper-2.js"></script>

	<div id="wallpaper_struma" data-dd="true" class="adHashWallpaper" data-callback="replaceWallpaper()" data-fallback="&lt;script&gt;fallbackWallpaper()&lt;/script&gt;" style="display:none"></div>

	<script>
	if(window.innerWidth>=1400&&window.innerWidth<=1600){document.getElementById('wallpaper_struma').setAttribute('data-size', '1600x900');if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]);}}
	else if(window.innerWidth>1600){document.getElementById('wallpaper_struma').setAttribute('data-size', '1920x1080');if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]);}}
	else{console.log('else');fallbackWallpaper()}
	</script>

	<div id="content" class="small wallpaper" style="position: relative;">
		<div id="content-wrap">
						<div id="header" class="wallpaper">
				<div class="topline"></div>
				<div id="logo">
					<a href="/"><img src="/images/logo.png" alt="Struma.com logo"></a>
					<div class="NormalText">Новините на югозападна България</div>
				</div>
				<div class="header-articles">
					<div class="header-box SmallText" style="border-right: 1px dotted gray">							
								<a href="/sinya-lampa/cv-cvetanov-brendo-imal-podkrepata-ot-durjavnite-strukturi-svurzani-s_183549/" class="img"><img alt="" class="Thumbnail" src="/news/2021/09/18/~777_179378.jpg"></a>
								<a href="/sinya-lampa/cv-cvetanov-brendo-imal-podkrepata-ot-durjavnite-strukturi-svurzani-s_183549/" class="text">Цв. Цветанов: Брендо имал подкрепата от държавните структури, свързани с борбата с организираната пр...</a>
								</div><div class="header-box SmallText" style="border-right: 1px dotted gray"><a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img border="0" class="Thumbnail" src="/banners/hec.jpg" width="205" height="70"></a></div><div class="header-box SmallText" style="">							
								<a href="/lyubopitno/jivotut-sloji-svoya-otpechatuk-spaneto-pod-mostovete-v-angliya-gi_183563/" class="img"><img alt="" class="Thumbnail" src="/news/2021/09/19/~_файл_(4)_179392.jpg"></a>
								<a href="/lyubopitno/jivotut-sloji-svoya-otpechatuk-spaneto-pod-mostovete-v-angliya-gi_183563/" class="text">Животът сложи своя отпечатък! Спането под мостовете в Англия ги съсипа! Ето как изглеждат 2 от тризн...</a>
								</div>				</div>
			</div>
			<div id="mainnavi">
	<div class="navi-links">
		<a href="/"><img src="/images/home-icon.gif" border="0"></a>&nbsp;Неделя, 19 Септември<img src="/images/main-navi-separator.gif" border="0"><b><a href="http://www.forum4e.bg/" title="Изкажи своето мнение" target="_blank">Форум</a></b><img src="/images/main-navi-separator.gif" align="absmiddle" border="0"><b><a href="http://www.stars.bg/" title="Клюки и слухове за звездите" target="_blank">Клюки</a></b>
	</div>
	<div class="login ">
		<div class="SmallTextWhite">
							<form method="post" action="/login/">
					<input type="hidden" name="_token" value="2Hwge0X7tBvPO37pOe0Y21NXYvAM16sLYTg3i6Ir">
					<input name="user_name" type="text" class="LoginField" id="textfield" size="11"> 
					<input name="password" type="password" class="LoginField" id="textfield2" size="11"> 
					<input type="submit" value="Вход" class="EnterButton" style="width: 50px;">&nbsp;&nbsp;&nbsp;
					<a href="/registraciya/"><b>Регистрация</b></a>
					<img src="/images/main-navi-separator.gif" align="absmiddle">
					<a href="/zabravena-parola/"><b>Забравена парола</b></a>
				</form>
					</div>
	</div>
	<div class="search">
	<form method="get" action="/tursene/"><input name="search" type="text" class="SearchBox" size="17" value=""> <img src="/images/search.gif" alt="" align="absmiddle"></form>
	<a href="/rss/" style="float:right;"><img src="/images/icons/rss.gif" align="absmiddle" border="0" title="RSS емисия"></a>
	</div>
</div>			<div id="mainnav">
	<ul>
							<li ><a href="/obshtestvo/">Общество</a></li>
									<li ><a href="/krimi/">Крими</a></li>
									<li ><a href="/hailaif/">Хайлайф</a></li>
									<li ><a href="/politika/">Политика</a></li>
									<li ><a href="/biznes/">Бизнес</a></li>
									<li ><a href="/otblizo/">Отблизо</a></li>
									<li ><a href="/sinya-lampa/">Синя лампа</a></li>
									<li ><a href="/bulgariya/">България и свят</a></li>
									<li ><a href="/lyubopitno/">Любопитно</a></li>
									<li ><a href="https://www.strumarelax.com/">Релакс</a></li>
									<li ><a href="/sport/">Спорт</a></li>
									<li ><a href="/zabavno/">Смях</a></li>
					</ul>
</div>
			<div id="mainpage">
				<div style="margin-top:-2px; padding-bottom:7px;" align="center">
					<div style="float: left; width: 740px;">
					<script src="https://adhash.org/p/struma/static/scripts/creative.min.js"></script>
					<div id="struma.com-728x90" data-size="728x90" style="float:left" data-fallback="&lt;script async src=&quot;https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js&quot;&gt;&lt;/script&gt;&lt;ins class=&quot;adsbygoogle&quot;   style=&quot;display:inline-block;width:728px;height:90px&quot;  data-ad-client=&quot;ca-pub-8595574792315023&quot;  data-ad-slot=&quot;7017898742&quot;&gt;&lt;/ins&gt;&lt;script&gt;   (adsbygoogle = window.adsbygoogle || []).push({});&lt;/script&gt;"></div>
					<script>if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-728x90"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-728x90"]);}</script>					</div>
					<div style="float: left">
					<a href="http://www.strumarelax.com/"><img src="/banners/relax-s.gif" width="189" height="90" border="0"></a>
					</div>
					<div class="clear"></div>
				</div>
				
				<script type="text/javascript" src="/jscripts/highslide/highslide.js"></script>
<link rel="stylesheet" type="text/css" href="/jscripts/highslide/highslide.css" />
<div id="left" class="article-view">
	<!-- start column left -->
	<div class="panel_header">
			<div class="clear"></div>
	</div>
		<div class="clear"></div>
		<div class="NormalText">
		<h1 class="PageTitle"><b>Знаменитости, които никога не са били женени </b></h1>
		<div class="Pointer" style="font-size: 12px;">
			19 
			септември 
			2021 
			06:58						&nbsp;<img src="/images/eye.gif" border="0" align="absmiddle"> 903 прочита</div>
		<div style="width: 540px; margin: 0 auto;">
			<div class="ThumbnailPublication"><a href="_thumb.php?tf=https://www.struma.com/news/2021/09/19/medium_znamenitosti-koito-nikoga-ne-sa-bili-141_179382.jpg&tw=500&th=500&tq=100" class="highslide" onclick="return hs.expand(this)"><img src="https://www.struma.com/_thumb.php?tf=news/2021/09/19/medium_znamenitosti-koito-nikoga-ne-sa-bili-141_179382.jpg&tw=250&th=250&tq=100" alt="" title="" style="border: 1px solid gray"></a><div class="highslide-caption"></div>
				<br><img src="images/spacer.gif" height="3"><br></div>						<div class="EasyadsIntext"><p>Вероятно много хора смятат, че славата и популярността често гарантират семейно щастие, но често това не е така и много знаменитости остават неженени и бездетни през целия си живот. Много звезди обаче не съжаляват, че никога не са носили сватбена рокля. Представяме ви най-известните ергени.&nbsp;<br />
77-годишната актриса Жаклин Бисет участва в повече от 80 филма, най-известните и богати мъже й признаха любовта си. Английската актриса е родена на 13 септември 1944 г. Тя беше секс символ на 70-те години на миналия век. Актрисата е наградена с френски орден на Почетния легион, на фестивал в румънската Трансилвания - специална награда за приноса й в световното кино, а американското списание Newsweek я нарече някога &bdquo;най-красивата актриса в света&ldquo;. Въпреки това, Жаклин никога не е била омъжена...&nbsp;</p>

<p>&nbsp;&nbsp;&nbsp;</p>

<p>Може би най-известният романс на актрисата беше със звездата на руския балет, актьора Александър Годунов. Тази връзка обаче стигна до задънена улица и не се разви в нещо повече.&nbsp;</p>

<p>&nbsp;<br />
&nbsp;<br />
Актрисата признава, че в младостта си е направила откритие за себе си, че светът не се управлява от романтика, а доста обикновени неща - създаване на семейство, изграждане на къща... Според нея може би би погледнала на света по различен начин, ако тя имаше деца.&nbsp;</p>

<p>&nbsp;<br />
&nbsp;<br />
Уинона Райдър&nbsp;</p>

<p>Американската актриса Уинона Райдър на прага на 50-ия си рожден ден никога не е била омъжена и не е имала деца. Въпреки това тя има връзка със Скот Хан, но все още не се говори за брак. Както Уинона уверява, те се чувстват добре и така.&nbsp;</p>

<p>Звездни звезди: знаменитости, които никога не са били женени&nbsp;<br />
&nbsp;<br />
Междувременно зад гърба на актрисата остана любовна връзка не с кого да е, а със самия Джон Деп, с когото тя имаше връзка от 1989 до 1993 година.&nbsp;</p>

<p>&nbsp;&nbsp;<br />
&nbsp;<br />
Освен това тя имаше връзка с члена на Soul Asylum Дейв Пирнър за малко повече от три години и излизаше с Мат Деймън две години.&nbsp;</p>

<p>Звездни звезди: знаменитости, които никога не са били женени&nbsp;<br />
&bdquo;Предпочитам никога да не се оженя, отколкото да се разведа&ldquo;, каза веднъж Уинона и добави, че не иска да изпита тежестта на раздялата с любим човек. Според нея тя предпочита да бъде щастлива &bdquo;тук и сега&ldquo;, като ни най-малко не се страхува от статута си на заклета стара мома.&nbsp;</p>

<p>&nbsp;<br />
&nbsp;<br />
Кайли Миноуг&nbsp;</p>

<p>53-годишната австралийска певица и актриса след поредния неуспешен романс всеки път заявяваше, че изобщо не се стреми да се ожени.&nbsp;</p>

<p>Звездни звезди: знаменитости, които никога не са били женени&nbsp;<br />
&nbsp;<br />
Но тя имаше афери с най-желаните звездни красавци! Нейният списък с гаджета включва певеца на INXS Майкъл Хътченс, Джеймс Гудинг, Оливие Мартинес, Андрес Валенкосо. Никой от тях обаче не успя да убеди певицата и да промени отношението й към брака - кариерата за Кайли винаги беше по-важна от ходенето до олтара.&nbsp;</p>

<p>&nbsp;&nbsp;&nbsp; Въпреки това изглежда, че убеден ерген най-накрая е разтопил сърцето й. През 2021 г. се появи информация, че креативният директор на британското издание на списание GQ Пол Соломонс е направил предложение на певицата, на което тя дори се е съгласила.&nbsp;</p>

<p>Звездни звезди: знаменитости, които никога не са били женени&nbsp;<br />
&nbsp;<br />
Кристин Дейвис&nbsp;</p>

<p>Актрисата в живота, както се оказва, изпитва много проблеми с мъжете, като героинята на телевизионния сериал &quot;Сексът и градът&quot;. С кого друг се среща Кристин? Всяка жена ще завиди на списъка с нейните романи: Алек Болдуин, Дейвид Духовни, Джеф Голдблум, Стив Мартин...&nbsp;</p>

<p>Звездни звезди: знаменитости, които никога не са били женени&nbsp;<br />
Но уви, никой от тях не очарова актрисата до такава степен, че да я принуди да се ожени. Наскоро тя многократно е била виждана в ресторанти в Лос Анджелис с режисьора Ник Леоне, но няма новини, че семейното й положение се е променило оттогава.&nbsp;</p>

<p>&nbsp;<br />
&nbsp;<br />
Но през 2011 г. стана известно, че актрисата е осиновила новородено момиче на име Джема Роуз Дейвис и сега отглежда дъщеря си сама.&nbsp;</p>

<p>&nbsp;<br />
&nbsp;<br />
Дженифър Кулидж&nbsp;</p>

<p>Американската комедийна актриса и сценарист, която стана известна като майка на Стифлър във филмовата поредица &bdquo;Американски пай&ldquo;, също никога не се е обвързвала официално.&nbsp;</p>

<p>&nbsp;<br />
&nbsp;<br />
Най-известният й роман е с Крис Катан, който обаче не завършва с нещо сериозно.&nbsp;</p>

<p>&nbsp;&nbsp;<br />
&nbsp;</p>

<p>60-годишната американска актриса Дарил Хана дори от ролите си във филми (&bdquo;Убий Бил&ldquo;) създава впечатление за непристъпна жена. Следователно за феновете на Хана не е изненадващо, че актрисата никога не е била омъжена и няма деца.&nbsp;</p>

<p>&nbsp;<br />
Въпреки че Дарил изобщо не е против мъжката компания. Дори Джон Ф. Кенеди-младши според слуховете дори щял да й предложи ръката и сърцето си. Майка му Жаклин обаче категорично отхвърлила идеята на сина си.&nbsp;</p>

<p>&nbsp;&nbsp;<br />
&nbsp;<br />
По-късно тя имаше връзки с Вел Килмър, Нийл Йънг и други известни личности, но никой от тях не стигна до олтара.&nbsp;</p>

<p>&nbsp;<br />
&nbsp;<br />
Даян Кийтън&nbsp;</p>

<p>Изненадващо, 75-годишната актриса Даян Кийтън, въпреки десетките роли с най-известните холивудски звезди, също никога не е била омъжена!&nbsp;</p>

<p>&nbsp;<br />
&nbsp;<br />
Но тя имаше бурни романи не с кого да е, а с Уди Алън, Уорън Бийти и Ал Пачино.&nbsp;</p>

<p>&nbsp;<br />
&nbsp;<br />
Независимо от това, актрисата намери лично щастие, като пое възпитанието на две осиновени деца - дъщерята Декстър и сина Дюк.&nbsp;</p>

<p>Звездни звезди: знаменитости, които никога не са били женени&nbsp;<br />
Самата актриса признава, че се чувства комфортно в ролята на самотна майка и изобщо не се притеснява от това.&nbsp;</p>

<p>Звездни звезди: знаменитости, които никога не са били женени&nbsp;<br />
&nbsp;<br />
Наоми Кембъл&nbsp;</p>

<p>Първият, който спечели сърцето на Черната пантера, беше танцьорът Хоакин Кортес. Кортес обаче е инициирал раздялата, след което двойката се разделя.&nbsp;</p>

<p>Звездни звезди: знаменитости, които никога не са били женени&nbsp;<br />
&nbsp;<br />
След неуспешния роман, моделът в различни моменти се среща с много известни и успешни мъже, но не смееше да слезе по пътеката с някой от тях, предпочитайки да пробва сватбени рокли само на модни ревюта.&nbsp;</p>

<p>&nbsp;&nbsp;<br />
&nbsp;<br />
В продължение на четири години тя имаше романтична връзка с руския бизнесмен Владислав Доронин. Всички вече говореха за великолепна сватба, когато двойката неочаквано обяви раздялата. Може би просто е трудно за потенциалните ухажори да издържат на буйния нрав на &bdquo;Черната пантера&ldquo;?&nbsp;</p>

<p>&nbsp;&nbsp;<br />
&nbsp;<br />
Куин Латифа&nbsp;</p>

<p>51-годишната американска певица, актриса и модел, също е в списъка на &bdquo;Старите моми&ldquo;.&nbsp;</p>

<p>&nbsp;<br />
&nbsp;<br />
В същото време папараците просто нямат храна за скандали: нито един от малкото й романи не привлече сериозно внимание на жълтата преса.&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
Поради липсата на пикантна информация Латифа дори започна да си приписва нетрадиционна ориентация, но телевизионният водещ само се шегува на тази тема.&nbsp;</p>

<p>&nbsp;<br />
&nbsp;<br />
Люси Лиу&nbsp;</p>

<p>52-годишната актриса, продуцент, режисьор и моден модел, не обременена с мъжко внимание в киното, в живота - съвсем сама.&nbsp;</p>

<p>Звездни звезди: знаменитости, които никога не са били женени&nbsp;<br />
&nbsp;<br />
Люси обичаше Джордж Клуни и Владимир Кличко, но нито един от романите, приписвани от журналистите, не завърши с нещо сериозно.&nbsp;</p>

<p>&nbsp;<br />
&nbsp;<br />
Ето защо новината, че през 2015 г. Лю се сдоби със син, Рокуел Лойд Лю, който е носен от сурогатна майка, доста изненада феновете.&nbsp;</p>

<p>&nbsp;<br />
&nbsp;<br />
Шарлиз Терон&nbsp;<br />
Една от най-красивите актриси в Холивуд никога не е опитвала очарованието на брака, въпреки че е ухажвана от най-известните господа.&nbsp;</p>

<p>&nbsp;и&nbsp;<br />
&nbsp;<br />
След като се качи през 2002 г. на снимачната площадка на филма &quot;24 часа&quot;, актрисата започна да се среща със Стюарт Таунсенд. Феновете се надяваха, че нещата вървят към сватба, когато двойката неочаквано обяви раздяла за всички.&nbsp;</p>

<p>&nbsp;<br />
&nbsp;<br />
Въпреки факта, че двойката не е легализирала официално връзката си, Таунсенд призна, че е смятал Терон за съпруга. Оттогава актрисата е имала само кратък романс с Шон Пен, което дори доведе до годеж. Само шест месеца след това събитие двойката се раздели.&nbsp;</p>

<p>&nbsp;и&nbsp;<br />
&nbsp;<br />
Независимо от това, Шарлиз не остана сама. През 2012 г. тя осинови момче от Южна Африка, което кръсти Джаксън, а през 2015 г. чернокожо момиче от САЩ, като й даде името Аугуста.&nbsp;</p>

<p>&nbsp;<br />
&nbsp;<br />
Никол Шерцингер&nbsp;</p>

<p>Певицата от филипино-хавайско-украински произход в своите 43 години все още не е намерила единствения, с когото е била готова да свърже живота си.&nbsp;</p>

<p>&nbsp;<br />
&nbsp;<br />
Певицата се срещаше дълго време с известния британски шофьор на състезателна кола, трикратния световен шампион във Формула 1 Люис Хамилтън.&nbsp;<br />
&nbsp;<br />
&nbsp;&nbsp;<br />
&nbsp;<br />
Въпреки това, през 2015 г. двойката се раздели. Самата Никол обясни причината за раздялата просто: &bdquo;Бяхме заедно 8 години и ми омръзна да чакам предложение за брак от него. &ldquo;&nbsp;</p>

<p>&nbsp;и&nbsp;<br />
&nbsp;<br />
После дойде българинът Григор Димитров - отново човек, свързан със спорта. Но... двамата вече отдавна не са двойка.&nbsp;<br />
&nbsp;</p>

<p>Шерил Кроу&nbsp;</p>

<p>Най-дългата връзка, в която популярната американска певица е била виждана, продължи две години, когато от 2003 до 2005 г. тя излизаше с известния колоездач Ланс Армстронг. Тя нямаше и други забележителни романи.&nbsp;</p>

<p>&nbsp;&nbsp;<br />
&nbsp;<br />
Самотата на певицата се озарява от двама осиновени синове - Уайът Стивън Кроу и Леви Джеймс Кроу.&nbsp;</p>

<p>Глас бг&nbsp;<br />
&nbsp;<br />
&nbsp;</p>

<p>&nbsp;</p></div>
		</div>
		<div class="SmallText">
			<br>
						Още за: 
									<a href="/tursene/?keyword=знамеитости"><b>знамеитости</b></a>
				&nbsp; 
									<a href="/tursene/?keyword=не са женени"><b>не са женени</b></a>
				&nbsp; 
										<span style="margin-left:10px">Още от: <a href="/lyubopitno/"><b>Любопитно</b></a></span>
			<br><br>
			<div style="margin:0 0 30px 77px">
				<div class="fb-like" data-href="http://www.struma.com/lyubopitno/znamenitosti-koito-nikoga-ne-sa-bili-jeneni%C2%A0_183553/" data-send="false" data-layout="button" data-width="600" data-show-faces="false" data-share="true" data-font="verdana"></div>
				<a class="print-article" href="/print/lyubopitno/znamenitosti-koito-nikoga-ne-sa-bili-jeneni _183553/" target="_blank"><img src="/images/print.png" alt="Принтирай статия"></a>
			</div>
		</div>
		</div>
		<div align="center">
			<div id="SC_TBlock_849416"></div>
			<script type="text/javascript">
			(sc_adv_out = window.sc_adv_out || []).push({
			id : "849416",
			domain : "n.ads1-adnow.com",
			no_div: false
			});
			</script>
			<script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
		</div>
		<div align="center">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- struma.com relcontent -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8595574792315023"
			     data-ad-slot="3756200855"
			     data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<div class="comments">
			<div style="margin-bottom: 15px;">
				<a name="comments"></a>
				<div style="float: left;"><div class="NewsHeadline"><b>0</b> коментара</div></div>
									<div style="float: right;">
						<div class="NormalText">
							<input type="button" value="Коментирай" class="Button" onclick="document.location='#addcomment';">
						</div>
					</div>
								<div class="clear"></div>
			</div>
						<br>
			<br>
						<a id="addcomment"></a>
			<div class="NewsHeadline"><b>Вашият коментар</b></div>
			<br>
			<script language="javascript">
			function toggle(targetId) {
			target = document.all(targetId);
			if (target.style.display == "none"){
			target.style.display="";
			} else {
			target.style.display="none";
			}
			}
			</script>
			<div class="NormalText">
				<a href="javascript:;" id="slideRules"><b>ВАЖНО!</b> Правила за публикуване на коментар</a>
				<script type="text/javascript">
				$( document ).ready(function() {
					$("#slideRules").on('click', function(){
						$('#rules').slideToggle();
					});
				});
				</script>
				<div id="rules" style="display: none">
					<div>
						<ul>
							<li><span>Коментарите представляват личното мнение на техните автори. Никой друг, освен същите, не носи отговорност за тяхната достоверност и съдържание.</span></li>
							<li><span>Задължително е коментарите да се пишат на кирилица, за да може да е приятно и лесно тяхното четене. .</span></li>
							<li><span>Коментарите трябва да са по темата на публикацията.</span></li>
							<li><span>Използването на нецензурен език и обиди на расова, етническа и верска основа е забранено, както и всякакви материали, които са в разрез с българското законодателство.</span></li><li><span>Не се допускат коментари, които пряко или косвено уронват престижа на Struma.com.</span></li>
							<li><span>Забранено е рекламиране на продукти и услуги, освен в случай, че са по темата на публикацията и са полезни за читателите.</span></li>
						</ul>
						<p><span>Нарушението, на която и да е точка от горните правила ще се смята за основание коментарът  да бъде скрит. При системно нарушаване на правилата достъпът на потребителя ще бъде органичен.</span></p>
					</div>
				</div>
							</div>
			<blockquote>
						
				<form id="comment_form" method="POST" action="https://www.struma.com/lyubopitno/znamenitosti-koito-nikoga-ne-sa-bili-jeneni%C2%A0_183553/#addcomment" name="Form">
					<input type="hidden" name="_token" id="csrf-token" value="2Hwge0X7tBvPO37pOe0Y21NXYvAM16sLYTg3i6Ir" />
					<div class="NormalText">
												<div class="RequiredFieldText">
							<b>Име</b>
						</div>
												<input name="name" type="text" size="25" maxlength="25" class="Field" value="">
											</div>
					<div class="RequiredFieldText" style="margin-top: 5px"><b>Коментар</b></div>
					<script language="JavaScript">
					function docheckText() {
					char = eval(document.Form.Text.value.length);
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					
					function doleftText() {
					total = eval("1000");
					char = eval(document.Form.Text.value.length);
					left = eval(total - char);
					if (left <= "-1")
					{
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					document.Form.TextChars.value = left;
					}
					
					// Za da raboti citiraneto na komentar
					var form_name = 'comment_form';
					var text_name = 'Text';
					</script>
					
					<textarea id="Text" name="comment" class="Field" onclick="doleftText()" onfocusout="docheckText(); doleftText();" onkeyup="doleftText();"></textarea>
					<br>
					<input id="counter" name="TextChars" type="text" size="2" value="1000" class="Field" disabled="">
					<br><br><br>
										<input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response">
					<input type="submit" name="add_comment" class="Button" value="Публикувай">
				</form>
				<script>
			    grecaptcha.ready(function() {
				    grecaptcha.execute('6LfAdscUAAAAAFNI8uw69htA7VqfWEPsenavGEts', {action: 'homepage'})
				    .then(function(token) {
				        document.getElementById('g-recaptcha-response').value = token;
				    });
			    });
			    </script>
			</blockquote>
				</div>
		<br><br>
		<!-- end column left -->
	</div>
	<div id="right" style="border-top: 1px solid #2c4857;">
	<!-- start column right -->
	
		<div style="margin-top:10px;">
			<script src="https://adhash.org/p/struma/static/scripts/creative.min.js"></script>
			<div id="struma.com-300x600" data-size="300x600" data-fallback="&lt;script async src=&quot;//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js&quot;&gt;&lt;/script&gt;&lt;ins class=&quot;adsbygoogle&quot;   style=&quot;display:block&quot; data-ad-client=&quot;ca-pub-8595574792315023&quot;  data-ad-slot=&quot;2934281185&quot; data-ad-format=&quot;auto&quot;&gt;&lt;/ins&gt;&lt;script&gt;   (adsbygoogle = window.adsbygoogle || []).push({});&lt;/script&gt;"></div>
			<script>if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-300x600"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-300x600"]);}</script>		</div>
		
		<div class="tabbers-wraps">
	<div class="tabber">
		<div class="tabbertab" title="Четено">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/koronavirusut-24-chasa-52-sa-novite-sluchai-v-blagoevgrad-951_183550/">Коронавирусът 24 часа: 52 са новите с...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;2730</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/petrich-pomni-18-septemvri-rojdeniyat-den-na-sugrajdankata_183561/">Петрич помни: 18 септември- рожденият...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;2146</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/v-blagoevgrad-broyat-i-kuchetata-i-horata_183564/">В Благоевград броят и кучетата, и хор...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;693</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/kamerna-opera-blagoevgrad-otkri-50-iya-yubileen-sezon -sus-specialni_183565/">Камерна опера - Благоевград откри 50-...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;228</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/krimi/kurvav-spor-za-jena-v-blagoevgrad-mlad-muj-namushkan-s_183541/">Кървав спор за жена в Благоевград! Мл...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;48024</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/politika/mladeji-gerb-blagoevgrad-nominiraha-novo-oblastno-rukovodstvo-al-petkov-subra-nai-mnogo_183538/">Младежи ГЕРБ-Благоевград номинираха н...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;8939</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/bratoubiistvena-voina-v-bsp-blagoevgrad-zatyagat-primkata-okolo-lidera-l-milev_183539/">"Братоубийствена" война в БСП-Благоев...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;8250</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/shkoda-se-oburna-po-tavan-v-kresnenskoto-defile-muj-i_183542/">"Шкода" се обърна по таван в Кресненс...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;7634</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/na-sesiya-v-petrich-obyaviha-starata-sgrada-na-suda-za_183531/">На сесия в Петрич: Обявиха старата сг...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;6829</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sinya-lampa/izvunredni-novini-za-ubiistvoto-na-boryana-strobul-bulgarskata-sleda_183547/">Извънредни новини за убийството на Бо...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;6552</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Коментирано">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/koronavirusut-24-chasa-52-sa-novite-sluchai-v-blagoevgrad-951_183550/">Коронавирусът 24 часа: 52 са новите с...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;3</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/bulgariya/boricov-diktatorut-radev-jertva-hemuc-za-izborite-vodim-po-cmurtnoct_183554/">Бoриcoв: Диктaтoрът Рaдeв жeртвa "Хeм...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;2</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/petrich-pomni-18-septemvri-rojdeniyat-den-na-sugrajdankata_183561/">Петрич помни: 18 септември- рожденият...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;1</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/lyubopitno/jivotut-sloji-svoya-otpechatuk-spaneto-pod-mostovete-v-angliya_183563/">Животът сложи своя отпечатък ! Спанет...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;1</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/krimi/kurvav-spor-za-jena-v-blagoevgrad-mlad-muj-namushkan-s_183541/">Кървав спор за жена в Благоевград! Мл...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;75</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sport/fenovete-na-pirin-kum-sobstvenika-fiini-nyama-da-se-spravi_183545/">Феновете на Пирин към собственика: Фи...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;18</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/politika/mladeji-gerb-blagoevgrad-nominiraha-novo-oblastno-rukovodstvo-al-petkov-subra-nai-mnogo_183538/">Младежи ГЕРБ-Благоевград номинираха н...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;17</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/na-sesiya-v-petrich-obyaviha-starata-sgrada-na-suda-za_183531/">На сесия в Петрич: Обявиха старата сг...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;11</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/bulgariya/prof-hristova-radev-ima-interes-ot-partiya-na-vasilev-i_183528/">Проф. Христова: Радев има интерес от ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;8</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/koronavirusut-24-chasa-100-sa-novozarazenite-v-blagoevgrad-1892_183523/">Коронавирусът 24 часа:  100 са новоза...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;7</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Ново">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/kamerna-opera-blagoevgrad-otkri-50-iya-yubileen-sezon -sus-specialni_183565/">Камерна опера - Благоевград откри 50-ия, юбиле...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/v-blagoevgrad-broyat-i-kuchetata-i-horata_183564/">В Благоевград броят и кучетата, и хората</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/lyubopitno/jivotut-sloji-svoya-otpechatuk-spaneto-pod-mostovete-v-angliya_183563/">Животът сложи своя отпечатък ! Спането под мос...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/lyubopitno/ide-li-strashen-finansov-mor-do-dni- _183562/">Иде ли страшен финансов мор до дни? </a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/petrich-pomni-18-septemvri-rojdeniyat-den-na-sugrajdankata_183561/">Петрич помни: 18 септември- рожденият ден на  ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/lyubopitno/nevijdano-62-godishna-zabremenya-ot-star-muj-istoriyata-i-e-poveche_183560/">Невиждано! 62-годишна забременя от стар мъж, и...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/pregovorite-za-smyana-na-vremeto-zacikliha _183559/">Преговорите за смяна на времето зациклиха </a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/v-gurciya-shte-dostavyat-lekarstvata-na-horata-bez-dostup-do_183558/">В Гърция ще доставят лекарствата на хората без...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/lyubopitno/ivailo-hristov-koceto-i-doni-s-vuzmojnost-da-budat-vpisani_183557/">Ивайло Христов, Коцето и Дони с възможност да ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/atentat-nai-malko-2-ma-ubiti-i-18-raneni-pri-vzrivove-v_183556/">Aтeнтaт! Нaй-мaлкo 2-мa убити и 18 рaнeни при ...</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Горещо">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/krimi/kurvav-spor-za-jena-v-blagoevgrad-mlad-muj-namushkan-s_183541/">Кървав спор за жена в Благоевград! Млад мъж на...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/bratoubiistvena-voina-v-bsp-blagoevgrad-zatyagat-primkata-okolo-lidera-l-milev_183539/">"Братоубийствена" война в БСП-Благоевград! Зат...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/politika/mladeji-gerb-blagoevgrad-nominiraha-novo-oblastno-rukovodstvo-al-petkov-subra-nai-mnogo_183538/">Младежи ГЕРБ-Благоевград номинираха ново облас...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/i-ushno-otdelenie-v-mbal-blagoevgrad-zaraboti-kato-kovid-15_183505/">И ушно отделение в МБАЛ Благоевград заработи к...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/krimi/otkriha-2-nivi-s-nad-700-kg-kanabis-krai-kocherinovo_183503/">Откриха 2 ниви с над 700 кг. канабис край Коче...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/tejkite-prognozi-se-sbudvat-obshtinska-firma-biostroi-e-zastrashena-ot_183470/">Тежките прогнози се сбъдват! Общинска фирма „Б...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/izpulneno-predizborno-obeshtanie-na-noviya-kmet-na-blagoevgrad-ilko-stoyanov_183453/">Изпълнено предизборно обещание на новия кмет н...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/v-struma-com-tejka-katastrofa-na-putya-bansko-goce-delchev-shofior-na_183430/">В Struma.com! Тежка катастрофа на пътя Банско-...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/politika/goresht-komentar-izklyucheniyat-ot-bsp-blagoevgrad-suvetnik-b-stoichev-ne-moje_183427/">Горещ коментар: Изключеният от БСП-Благоевград...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/purvo-v-struma-com-spechelil-250-bona-ot-lotariyata-muj_183418/">Първо в Struma. com! Спечелил 250 бона от лота...</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
	</div>
</div>		
				
				
		
			
	<!-- end column right -->
	</div>

			</div>
			
			<div class="clear"></div>
						<div style="border-top: 1px solid #0088ee; padding-top: 9px; padding-bottom: 7px;">
			<div style="display:inline-block;">
	<!-- Httpool Block -->
	<script type="text/javascript">
		AdPlatformZone = {
			id: "632ba5180",
			format: "300x250"
		};
	</script>
	<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
	<!-- /Httpool Block -->
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>			</div>
				
			<div class="clear"></div>
			
			<div class="Footer"><div style="float: left;">Struma.com - Новините на югозападна България</div>
				<div style="float: right;"><a href="/reklama/"><b>Реклама</b></a> • <a href="/kontakti/"><b>Контакти</b></a> • <a href="/obshti-usloviya/"><b>Общи условия</b></a> • <a href="http://www.verabaleva.com" target="_blank" title="Вера Балева - Стихотворения"><b>Поезия</b></a></div>
				<div class="clear"></div>
				<div align="center" style="margin-top:10px; padding: 0 10px 0 10px; width:1150"><marquee behavior="scroll" direction="left" scrollamount="2"><font class="NewsHeadline" style="font-size:15px; line-height:20px; font-weight:bold;">Информационна агенция STRUMA.COM - първи в новините на югозападна България. STRUMA.COM е запазена марка и като независима медия няма никаква връзка с други печатни и електронни медии със същото или подобни наименования.</font></marquee></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>

	<script type="text/javascript" src="/slide/js/id_news_slider.js"></script>
	<SCRIPT src="/js/_tabber.js" type="text/javascript"></SCRIPT>
	<script src="/js/scripts.js" type="text/javascript"></script>
</body>
</html>