<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" href="/images/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon">
	
	<meta name="csrf-token" content="ll7X9s23BxzoLWE2fP46vS1IuPj38FSOUl15346x">
	
	<link href="/css/style_n.css?t=3296616" rel="stylesheet" type="text/css">
	<link href="/slide/css/style.css?t=3291556" rel="stylesheet" type="text/css">
	<LINK media="screen" href="/css/_tabber.css?t=3291556" type="text/css" rel="stylesheet">
		<meta name="Title" content="Онлайн вестник Струма - Любопитно - Това е най-смъртоносният път в България">
	<meta name="Description" content="Изследване на Института за пътна безопасност показва, че на АМ &ldquo;Тракия&rdquo; са загинали 108 души в периода 2017-2020 година, ранените са 1080.">
	<meta name="keywords" content="ИНСТИТУТ ЗА ПЪТНА БЕЗОПАСНОСТ АМ “ТРАКИЯ” КАТАСТРОФИ ЗАГИНАЛИ">
	<meta name="Author" content="Struma.com, https://www.struma.com/">
	<meta name="Copyright" content="Struma.com - Новините на югозападна България">
	<meta property="og:image" content="https://www.struma.com/news/2021/06/28/23_176132.jpg" />	<base href="https://www.struma.com/">
	<link rel="alternate" type="application/atom+xml" title="Струма новини" href="https://www.struma.com/rss/">
	<script type="text/javascript">
	  function resizeIframe(obj){
		 {obj.style.height = 0;};
		 {obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';}
	  }
	</script>
		<title>Онлайн вестник Струма - Любопитно - Това е най-смъртоносният път в България</title>
	<script type="text/javascript" src="https://code.jquery.com/jquery-latest.js"></script>
	<script src='https://www.google.com/recaptcha/api.js?render=6LfAdscUAAAAAFNI8uw69htA7VqfWEPsenavGEts'></script>
	<script type="text/javascript">
	document.addEventListener('contextmenu', event => event.preventDefault());
	document.addEventListener('contextmenu', function(e){
	  e.preventDefault();
	}, false);
	</script>
</head>
<body class="noselect">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/bg_BG/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-9518988-1', 'auto');
	  ga('send', 'pageview');
	</script>
		<script async src="https://adhash.org/p/struma/static/scripts/creative.min.js"></script> 
	<script type="text/javascript" src="https://adhash.org/static/client-custom/struma-wallpaper-2.js"></script>

	<div id="wallpaper_struma" data-dd="true" class="adHashWallpaper" data-callback="replaceWallpaper()" data-fallback="&lt;script&gt;fallbackWallpaper()&lt;/script&gt;" style="display:none"></div>

	<script>
	if(window.innerWidth>=1400&&window.innerWidth<=1600){document.getElementById('wallpaper_struma').setAttribute('data-size', '1600x900');if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]);}}
	else if(window.innerWidth>1600){document.getElementById('wallpaper_struma').setAttribute('data-size', '1920x1080');if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]);}}
	else{console.log('else');fallbackWallpaper()}
	</script>

	<div id="content" class="small wallpaper" style="position: relative;">
		<div id="content-wrap">
						<div id="header" class="wallpaper">
				<div class="topline"></div>
				<div id="logo">
					<a href="/"><img src="/images/logo.png" alt="Struma.com logo"></a>
					<div class="NormalText">Новините на югозападна България</div>
				</div>
				<div class="header-articles">
					<div class="header-box SmallText" style="border-right: 1px dotted gray">							
								<a href="/obshtestvo/po-iniciativa-na-stoyan-stoev-demonstracionno-elektronno-glasuvane-na_180278/" class="img"><img alt="" class="Thumbnail" src="/news/2021/06/28/~207408433_174635197894471_6289505060884540161_n_176122.jpg"></a>
								<a href="/obshtestvo/po-iniciativa-na-stoyan-stoev-demonstracionno-elektronno-glasuvane-na_180278/" class="text">По инициатива на Стоян Стоев – демонстрационно електронно гласуване на таблети в Сандански </a>
								</div><div class="header-box SmallText" style="border-right: 1px dotted gray"><a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img border="0" class="Thumbnail" src="/banners/hec.jpg" width="205" height="70"></a></div><div class="header-box SmallText" style="">							
								<a href="/obshtestvo/vajno-za-roditeli-v-blagoevgrad-eto-kude-ima-svobodni-mesta_180274/" class="img"><img alt="" class="Thumbnail" src="/news/2021/06/28/~_файл_(2)_176118.jpg"></a>
								<a href="/obshtestvo/vajno-za-roditeli-v-blagoevgrad-eto-kude-ima-svobodni-mesta_180274/" class="text">Важно за родители в Благоевград: Ето къде има свободни места в детските градини</a>
								</div>				</div>
			</div>
			<div id="mainnavi">
	<div class="navi-links">
		<a href="/"><img src="/images/home-icon.gif" border="0"></a>&nbsp;Понеделник, 28 Юни<img src="/images/main-navi-separator.gif" border="0"><b><a href="http://www.forum4e.bg/" title="Изкажи своето мнение" target="_blank">Форум</a></b><img src="/images/main-navi-separator.gif" align="absmiddle" border="0"><b><a href="http://www.stars.bg/" title="Клюки и слухове за звездите" target="_blank">Клюки</a></b>
	</div>
	<div class="login ">
		<div class="SmallTextWhite">
							<form method="post" action="/login/">
					<input type="hidden" name="_token" value="ll7X9s23BxzoLWE2fP46vS1IuPj38FSOUl15346x">
					<input name="user_name" type="text" class="LoginField" id="textfield" size="11"> 
					<input name="password" type="password" class="LoginField" id="textfield2" size="11"> 
					<input type="submit" value="Вход" class="EnterButton" style="width: 50px;">&nbsp;&nbsp;&nbsp;
					<a href="/registraciya/"><b>Регистрация</b></a>
					<img src="/images/main-navi-separator.gif" align="absmiddle">
					<a href="/zabravena-parola/"><b>Забравена парола</b></a>
				</form>
					</div>
	</div>
	<div class="search">
	<form method="get" action="/tursene/"><input name="search" type="text" class="SearchBox" size="17" value=""> <img src="/images/search.gif" alt="" align="absmiddle"></form>
	<a href="/rss/" style="float:right;"><img src="/images/icons/rss.gif" align="absmiddle" border="0" title="RSS емисия"></a>
	</div>
</div>			<div id="mainnav">
	<ul>
							<li ><a href="/obshtestvo/">Общество</a></li>
									<li ><a href="/krimi/">Крими</a></li>
									<li ><a href="/hailaif/">Хайлайф</a></li>
									<li ><a href="/politika/">Политика</a></li>
									<li ><a href="/biznes/">Бизнес</a></li>
									<li ><a href="/otblizo/">Отблизо</a></li>
									<li ><a href="/sinya-lampa/">Синя лампа</a></li>
									<li ><a href="/bulgariya/">България и свят</a></li>
									<li ><a href="/lyubopitno/">Любопитно</a></li>
									<li ><a href="https://www.strumarelax.com/">Релакс</a></li>
									<li ><a href="/sport/">Спорт</a></li>
									<li ><a href="/zabavno/">Смях</a></li>
					</ul>
</div>
			<div id="mainpage">
				<div style="margin-top:-2px; padding-bottom:7px;" align="center">
					<div style="float: left; width: 740px;">
					<script src="https://adhash.org/p/struma/static/scripts/creative.min.js"></script>
					<div id="struma.com-728x90" data-size="728x90" style="float:left" data-fallback="&lt;script async src=&quot;https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js&quot;&gt;&lt;/script&gt;&lt;ins class=&quot;adsbygoogle&quot;   style=&quot;display:inline-block;width:728px;height:90px&quot;  data-ad-client=&quot;ca-pub-8595574792315023&quot;  data-ad-slot=&quot;7017898742&quot;&gt;&lt;/ins&gt;&lt;script&gt;   (adsbygoogle = window.adsbygoogle || []).push({});&lt;/script&gt;"></div>
					<script>if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-728x90"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-728x90"]);}</script>					</div>
					<div style="float: left">
					<a href="http://www.strumarelax.com/"><img src="/banners/relax-s.gif" width="189" height="90" border="0"></a>
					</div>
					<div class="clear"></div>
				</div>
				
				<script type="text/javascript" src="/jscripts/highslide/highslide.js"></script>
<link rel="stylesheet" type="text/css" href="/jscripts/highslide/highslide.css" />
<div id="left" class="article-view">
	<!-- start column left -->
	<div class="panel_header">
			<div class="clear"></div>
	</div>
		<div class="clear"></div>
		<div class="NormalText">
		<h1 class="PageTitle"><b>Това е най-смъртоносният път в България</b></h1>
		<div class="Pointer" style="font-size: 12px;">
			28 
			юни 
			2021 
			20:15						&nbsp;<img src="/images/eye.gif" border="0" align="absmiddle"> 991 прочита</div>
		<div style="width: 540px; margin: 0 auto;">
			<div class="ThumbnailPublication" style="width:540px"><img src="https://www.struma.com/_thumb.php?tf=news/2021/06/28/23_176132.jpg&tw=530&th=510&tq=100" alt="" title="" style="border: 1px solid gray"><div class="highslide-caption"></div>
				<br><img src="images/spacer.gif" height="3"><br></div>			<h2 class="SubTitle" style="font-size: 16px; line-height: 22px">Институтът за пътна безопасност предоставя карта на черните пътища в България и настоява за незабавни политически и експертни решения за нормализиране на пътнотранспортната обстановка в България</h2>			<div class="EasyadsIntext"><p><strong>Изследване на Института за пътна безопасност показва, че на АМ &ldquo;Тракия&rdquo; са загинали 108 души в периода 2017-2020 година, ранените са 1080. Tези данни я превръщат в магистралата с най-висок риск да загинеш в България, съобщиха от Института за пътна безопасност.</strong><br />
<br />
На всички останали магистрали за същия период са загинали общо 74 души, а ранените лица са 603. Въпреки че през последните 10 години рискът да загинеш от ПТП в България е един от най-високите в целия ЕС, ние продължаваме да имаме и най-високата разрешена скорост от 140 км/ч. на автомагистрала в цяла Европа, пише БЛИЦ.<br />
<br />
Експертите на ИПБ считат за безотговорно и непрофесионално мълчанието на държавните институции по неправилното взето политическо решение през 2012 година за увеличаване на максимално допустимата скорост на 140 км/ч.<br />
<br />
Институтът за пътна безопасност предоставя карта на черните пътища в България и настоява за незабавни политически и експертни решения за нормализиране на пътнотранспортната обстановка в България.<br />
<br />
Ние сме единствената страна в ЕС, при която се констатира увеличение на жертвите от ПТП от месец май 2021 година с повече от 40% спрямо 2020 година. През тази година от месец май до 20 юни са загинали 88 души, а за същия период на миналата година те са били 53.</p></div>
		</div>
		<div class="SmallText">
			<br>
						Още за: 
									<a href="/tursene/?keyword=ИНСТИТУТ ЗА ПЪТНА БЕЗОПАСНОСТ АМ “ТРАКИЯ” КАТАСТРОФИ ЗАГИНАЛИ"><b>ИНСТИТУТ ЗА ПЪТНА БЕЗОПАСНОСТ АМ “ТРАКИЯ” КАТАСТРОФИ ЗАГИНАЛИ</b></a>
				&nbsp; 
										<span style="margin-left:10px">Още от: <a href="/lyubopitno/"><b>Любопитно</b></a></span>
			<br><br>
			<div style="margin:0 0 30px 77px">
				<div class="fb-like" data-href="http://www.struma.com/lyubopitno/tova-e-nai-smurtonosniyat-put-v-bulgariya_180287/" data-send="false" data-layout="button" data-width="600" data-show-faces="false" data-share="true" data-font="verdana"></div>
				<a class="print-article" href="/print/lyubopitno/tova-e-nai-smurtonosniyat-put-v-bulgariya_180287/" target="_blank"><img src="/images/print.png" alt="Принтирай статия"></a>
			</div>
		</div>
		</div>
		<div align="center">
			<div id="SC_TBlock_849416"></div>
			<script type="text/javascript">
			(sc_adv_out = window.sc_adv_out || []).push({
			id : "849416",
			domain : "n.ads1-adnow.com",
			no_div: false
			});
			</script>
			<script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
		</div>
		<div align="center">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- struma.com relcontent -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8595574792315023"
			     data-ad-slot="3756200855"
			     data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<div class="comments">
			<div style="margin-bottom: 15px;">
				<a name="comments"></a>
				<div style="float: left;"><div class="NewsHeadline"><b>0</b> коментара</div></div>
									<div style="float: right;">
						<div class="NormalText">
							<input type="button" value="Коментирай" class="Button" onclick="document.location='#addcomment';">
						</div>
					</div>
								<div class="clear"></div>
			</div>
						<br>
			<br>
						<a id="addcomment"></a>
			<div class="NewsHeadline"><b>Вашият коментар</b></div>
			<br>
			<script language="javascript">
			function toggle(targetId) {
			target = document.all(targetId);
			if (target.style.display == "none"){
			target.style.display="";
			} else {
			target.style.display="none";
			}
			}
			</script>
			<div class="NormalText">
				<a href="javascript:;" id="slideRules"><b>ВАЖНО!</b> Правила за публикуване на коментар</a>
				<script type="text/javascript">
				$( document ).ready(function() {
					$("#slideRules").on('click', function(){
						$('#rules').slideToggle();
					});
				});
				</script>
				<div id="rules" style="display: none">
					<div>
						<ul>
							<li><span>Коментарите представляват личното мнение на техните автори. Никой друг, освен същите, не носи отговорност за тяхната достоверност и съдържание.</span></li>
							<li><span>Задължително е коментарите да се пишат на кирилица, за да може да е приятно и лесно тяхното четене. .</span></li>
							<li><span>Коментарите трябва да са по темата на публикацията.</span></li>
							<li><span>Използването на нецензурен език и обиди на расова, етническа и верска основа е забранено, както и всякакви материали, които са в разрез с българското законодателство.</span></li><li><span>Не се допускат коментари, които пряко или косвено уронват престижа на Struma.com.</span></li>
							<li><span>Забранено е рекламиране на продукти и услуги, освен в случай, че са по темата на публикацията и са полезни за читателите.</span></li>
						</ul>
						<p><span>Нарушението, на която и да е точка от горните правила ще се смята за основание коментарът  да бъде скрит. При системно нарушаване на правилата достъпът на потребителя ще бъде органичен.</span></p>
					</div>
				</div>
							</div>
			<blockquote>
						
				<form id="comment_form" method="POST" action="https://www.struma.com/lyubopitno/tova-e-nai-smurtonosniyat-put-v-bulgariya_180287/#addcomment" name="Form">
					<input type="hidden" name="_token" id="csrf-token" value="ll7X9s23BxzoLWE2fP46vS1IuPj38FSOUl15346x" />
					<div class="NormalText">
												<div class="RequiredFieldText">
							<b>Име</b>
						</div>
												<input name="name" type="text" size="25" maxlength="25" class="Field" value="">
											</div>
					<div class="RequiredFieldText" style="margin-top: 5px"><b>Коментар</b></div>
					<script language="JavaScript">
					function docheckText() {
					char = eval(document.Form.Text.value.length);
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					
					function doleftText() {
					total = eval("1000");
					char = eval(document.Form.Text.value.length);
					left = eval(total - char);
					if (left <= "-1")
					{
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					document.Form.TextChars.value = left;
					}
					
					// Za da raboti citiraneto na komentar
					var form_name = 'comment_form';
					var text_name = 'Text';
					</script>
					
					<textarea id="Text" name="comment" class="Field" onclick="doleftText()" onfocusout="docheckText(); doleftText();" onkeyup="doleftText();"></textarea>
					<br>
					<input id="counter" name="TextChars" type="text" size="2" value="1000" class="Field" disabled="">
					<br><br><br>
										<input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response">
					<input type="submit" name="add_comment" class="Button" value="Публикувай">
				</form>
				<script>
			    grecaptcha.ready(function() {
				    grecaptcha.execute('6LfAdscUAAAAAFNI8uw69htA7VqfWEPsenavGEts', {action: 'homepage'})
				    .then(function(token) {
				        document.getElementById('g-recaptcha-response').value = token;
				    });
			    });
			    </script>
			</blockquote>
				</div>
		<br><br>
		<!-- end column left -->
	</div>
	<div id="right" style="border-top: 1px solid #2c4857;">
	<!-- start column right -->
	
		<div style="margin-top:10px;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- struma.com auto -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8595574792315023"
			     data-ad-slot="2934281185"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>		</div>
		
		<div class="tabbers-wraps">
	<div class="tabber">
		<div class="tabbertab" title="Четено">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/politika/okonchatelni-rezultati-ot-izborite-v-blagoevgrad-ilko-stoyanov-s-6398_180243/">Окончателни резултати от изборите в Б...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;26576</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/sled-okurvaven  lyuboven-triugulnik-arestuvaniyat-v-belfast-b-anastasov-matoko-ot_180283/">След окървавен  любовен триъгълник! А...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;10952</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/slavi-trifonov-mestnite-izbori-v-blagoevgrad-sa-pokazatelni-za-tova_180280/">Слави Трифонов: Местните избори в Бла...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;9982</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/atanas-kambitov-ne-podkrepyam-nito-edin-ot-kandidatite-za_180284/">Атанас Камбитов:  Не подкрепям нито е...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;8936</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/prekratiha-dogovora-na-direktora-na-dgs-gurmen-denis-shengov _180264/">Прекратиха договора на директора на Д...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;8642</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/pisuci-oglasiha-detska-ploshtadka-do-8-mo-uchilishte-v-blagoevgrad-razyarena_180289/">Писъци огласиха детска площадка до 8-...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;6034</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/akciya-na-kat-v-yugozapada_180273/">Акция на КАТ в Югозапада</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;5310</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/spirat-vremenno-razkopkite-v-herakleya-sintika-krai-petrich-riosv-izdade_180275/">Спират временно разкопките в Хераклея...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;4641</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sinya-lampa/38-godishna-maika-se-hvurli-ot-10-iya-etaj-v-devin_180281/">38-годишна майка се хвърли от 10-ия е...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;3850</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sinya-lampa/incident-v-stolichen-basein-dete-e-s-otkusnata-chast-ot_180253/">Инцидент в столичен басейн: Дете е с ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;3402</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Коментирано">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/politika/okonchatelni-rezultati-ot-izborite-v-blagoevgrad-ilko-stoyanov-s-6398_180243/">Окончателни резултати от изборите в Б...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;121</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/atanas-kambitov-ne-podkrepyam-nito-edin-ot-kandidatite-za_180284/">Атанас Камбитов:  Не подкрепям нито е...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;77</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/slavi-trifonov-mestnite-izbori-v-blagoevgrad-sa-pokazatelni-za-tova_180280/">Слави Трифонов: Местните избори в Бла...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;36</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sport/belasica-uredi-prestijna-kontrola_180270/">Беласица уреди престижна контрола</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;19</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/16-novi-sluchaya-na-koronavirus-u-nas-v-blagoevgradsko-nyama_180246/">16 нови случая на коронавирус у нас, ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;16</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/pisuci-oglasiha-detska-ploshtadka-do-8-mo-uchilishte-v-blagoevgrad-razyarena_180289/">Писъци огласиха детска площадка до 8-...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;11</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/prekratiha-dogovora-na-direktora-na-dgs-gurmen-denis-shengov _180264/">Прекратиха договора на директора на Д...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;9</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/pirin-s-purva-trenirovka-na-podgotvitelniya-lager_180276/">Пирин с първа тренировка на подготвит...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;6</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/sled-okurvaven  lyuboven-triugulnik-arestuvaniyat-v-belfast-b-anastasov-matoko-ot_180283/">След окървавен  любовен триъгълник! А...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;6</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/yane-yanev-izrigna-gnevno-zaradi-razsledvaneto-na-antikorupcionniya-fond_180286/">Яне Янев изригна гневно заради разсле...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;4</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Ново">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/sinya-lampa/zadurjaha-bashtata-na-izhvurlenoto-bebe _180291/">Задържаха бащата на изхвърленото бебе </a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/5-interesni-kalufa-za-samsung-pokazvat-ot-etuo-bg_180290/">5 интересни калъфа за Samsung, показват от etu...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/pisuci-oglasiha-detska-ploshtadka-do-8-mo-uchilishte-v-blagoevgrad-razyarena_180289/">Писъци огласиха детска площадка до 8-мо училищ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/sport/otnovo-triumf-za-taekuondistite-ot-bansko_180288/">Отново триумф за таекуондистите от Банско</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/lyubopitno/tova-e-nai-smurtonosniyat-put-v-bulgariya_180287/">Това е най-смъртоносният път в България</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/yane-yanev-izrigna-gnevno-zaradi-razsledvaneto-na-antikorupcionniya-fond_180286/">Яне Янев изригна гневно заради разследването н...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/sinya-lampa/smrazyavashta-nahodka-otkriha-trup-na-bebe-v-kofa-za-bokluk_180285/">Смразяваща находка! Откриха труп на бебе в коф...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/atanas-kambitov-ne-podkrepyam-nito-edin-ot-kandidatite-za_180284/">Атанас Камбитов:  Не подкрепям нито един от ка...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/sled-okurvaven  lyuboven-triugulnik-arestuvaniyat-v-belfast-b-anastasov-matoko-ot_180283/">След окървавен  любовен триъгълник! Арестувани...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/sinya-lampa/kaloyan-miltenov-e-noviyat-direktor-na-sdvr_180282/">Калоян Милтенов е новият директор на СДВР</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Горещо">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/pisuci-oglasiha-detska-ploshtadka-do-8-mo-uchilishte-v-blagoevgrad-razyarena_180289/">Писъци огласиха детска площадка до 8-мо училищ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/atanas-kambitov-ne-podkrepyam-nito-edin-ot-kandidatite-za_180284/">Атанас Камбитов:  Не подкрепям нито един от ка...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/sled-okurvaven  lyuboven-triugulnik-arestuvaniyat-v-belfast-b-anastasov-matoko-ot_180283/">След окървавен  любовен триъгълник! Арестувани...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/slavi-trifonov-mestnite-izbori-v-blagoevgrad-sa-pokazatelni-za-tova_180280/">Слави Трифонов: Местните избори в Благоевград ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/politika/okonchatelni-rezultati-ot-izborite-v-blagoevgrad-ilko-stoyanov-s-6398_180243/">Окончателни резултати от изборите в Благоевгра...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/politika/mestni-izbori-2021-blagoevgrad-adv-ilko-stoyanov-i-rumen-tomov-na-balotaj_180241/">Местни избори 2021-Благоевград! Адв.Илко Стоян...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/blagoevgrad-izbira-kmet-za-purvi-put-shte-se-provede-izcyalo_180214/">Благоевград избира кмет! За първи път ще се пр...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/ognen-ad-v-razlog-mulniya-izpepeli-obor-sus-skupi-jivotni_180206/">Огнен ад в Разлог! Мълния изпепели обор със ск...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/incident-v-buryata-ogromen-klon-ot-durvo-padna-vurhu-mikrobus_180203/">Инцидент в бурята! Огромен клон от дърво падна...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/krimi/udar-na-kriminalistite-ot-od-na-mvr-blagoevgrad-eto-go_180190/">Удар на криминалистите от ОД на МВР Благоевгра...</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
	</div>
</div>		
				
				
		
			
	<!-- end column right -->
	</div>

			</div>
			
			<div class="clear"></div>
						<div style="border-top: 1px solid #0088ee; padding-top: 9px; padding-bottom: 7px;">
			<div style="display:inline-block;">
	<!-- Httpool Block -->
	<script type="text/javascript">
		AdPlatformZone = {
			id: "632ba5180",
			format: "300x250"
		};
	</script>
	<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
	<!-- /Httpool Block -->
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>			</div>
				
			<div class="clear"></div>
			
			<div class="Footer"><div style="float: left;">Struma.com - Новините на югозападна България</div>
				<div style="float: right;"><a href="/reklama/"><b>Реклама</b></a> • <a href="/kontakti/"><b>Контакти</b></a> • <a href="/obshti-usloviya/"><b>Общи условия</b></a> • <a href="http://www.verabaleva.com" target="_blank" title="Вера Балева - Стихотворения"><b>Поезия</b></a></div>
				<div class="clear"></div>
				<div align="center" style="margin-top:10px; padding: 0 10px 0 10px; width:1150"><marquee behavior="scroll" direction="left" scrollamount="2"><font class="NewsHeadline" style="font-size:15px; line-height:20px; font-weight:bold;">Информационна агенция STRUMA.COM - първи в новините на югозападна България. STRUMA.COM е запазена марка и като независима медия няма никаква връзка с други печатни и електронни медии със същото или подобни наименования.</font></marquee></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>

	<script type="text/javascript" src="/slide/js/id_news_slider.js"></script>
	<SCRIPT src="/js/_tabber.js" type="text/javascript"></SCRIPT>
	<script src="/js/scripts.js" type="text/javascript"></script>
</body>
</html>