<!DOCTYPE html>
<html lang="bg">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" href="/images/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon">
	
	<meta name="csrf-token" content="exmH0QTMh1HAwEI0gifnAWibSON13U7qiF2KevMg">
	
	<link href="/css/style_n.css?t=3296616" rel="stylesheet" type="text/css">
	<link href="/slide/css/style.css?t=3291556" rel="stylesheet" type="text/css">
	<LINK media="screen" href="/css/_tabber.css?t=3291556" type="text/css" rel="stylesheet">
		<meta name="Title" content="Онлайн вестник Струма - Любопитно - Известен остров използва чужденци под прикритие за незаконни купони ">
	<meta name="Description" content="Известен остров използва чужденци под прикритие за незаконни купони&nbsp;
&nbsp;

&nbsp;
Властите на испанския курортен остров Ибиса използват чуж">
	<meta name="keywords" content="остров, незаконни купони">
	<meta name="Author" content="Struma.com, https://www.struma.com/">
	<meta name="Copyright" content="Struma.com - Новините на югозападна България">
	<meta property="og:image" content="https://www.struma.com/news/2021/08/14/izvesten-ostrov-izpolzva-chuzhdentsi-513_178016.jpg" />	<base href="https://www.struma.com/">
	<link rel="alternate" type="application/atom+xml" title="Струма новини" href="https://www.struma.com/rss/">
	<script type="text/javascript">
	  function resizeIframe(obj){
		 {obj.style.height = 0;};
		 {obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';}
	  }
	</script>
		<title>Онлайн вестник Струма - Любопитно - Известен остров използва чужденци под прикритие за незаконни купони </title>
	<script type="text/javascript" src="https://code.jquery.com/jquery-latest.js"></script>
	<script src='https://www.google.com/recaptcha/api.js?render=6LfAdscUAAAAAFNI8uw69htA7VqfWEPsenavGEts'></script>
	<script type="text/javascript">
	document.addEventListener('contextmenu', event => event.preventDefault());
	document.addEventListener('contextmenu', function(e){
	  e.preventDefault();
	}, false);
	</script>
</head>
<body class="noselect">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/bg_BG/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-9518988-1', 'auto');
	  ga('send', 'pageview');
	</script>
		<script async src="https://adhash.org/p/struma/static/scripts/creative.min.js"></script> 
	<script type="text/javascript" src="https://adhash.org/static/client-custom/struma-wallpaper-2.js"></script>

	<div id="wallpaper_struma" data-dd="true" class="adHashWallpaper" data-callback="replaceWallpaper()" data-fallback="&lt;script&gt;fallbackWallpaper()&lt;/script&gt;" style="display:none"></div>

	<script>
	if(window.innerWidth>=1400&&window.innerWidth<=1600){document.getElementById('wallpaper_struma').setAttribute('data-size', '1600x900');if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]);}}
	else if(window.innerWidth>1600){document.getElementById('wallpaper_struma').setAttribute('data-size', '1920x1080');if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["wallpaper_struma"]);}}
	else{console.log('else');fallbackWallpaper()}
	</script>

	<div id="content" class="small wallpaper" style="position: relative;">
		<div id="content-wrap">
						<div id="header" class="wallpaper">
				<div class="topline"></div>
				<div id="logo">
					<a href="/"><img src="/images/logo.png" alt="Struma.com logo"></a>
					<div class="NormalText">Новините на югозападна България</div>
				</div>
				<div class="header-articles">
					<div class="header-box SmallText" style="border-right: 1px dotted gray">							
								<a href="/obshtestvo/premierut-st-yanev-v-bansko-bez-aktualizaciya-na-byudjeta-mnogo_182164/" class="img"><img alt="" class="Thumbnail" src="/news/2021/08/14/~pm-bansko_178001.jpg"></a>
								<a href="/obshtestvo/premierut-st-yanev-v-bansko-bez-aktualizaciya-na-byudjeta-mnogo_182164/" class="text">Премиерът Ст. Янев в Банско: Без актуализация на бюджета много социални плащания ще са невъзможни пр...</a>
								</div><div class="header-box SmallText" style="border-right: 1px dotted gray"><a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img border="0" class="Thumbnail" src="/banners/hec.jpg" width="205" height="70"></a></div><div class="header-box SmallText" style="">							
								<a href="/bulgariya/v-sasht-uchenik-beshe-ubit-pri-strelba-v-uchilishte _182176/" class="img"><img alt="" class="Thumbnail" src="/news/2021/08/14/~medium_v-sasht-uchenik-beshe-ubit-pri-strelba-916_178013.jpg"></a>
								<a href="/bulgariya/v-sasht-uchenik-beshe-ubit-pri-strelba-v-uchilishte _182176/" class="text">В САЩ: Ученик беше убит при стрелба в училище </a>
								</div>				</div>
			</div>
			<div id="mainnavi">
	<div class="navi-links">
		<a href="/"><img src="/images/home-icon.gif" border="0"></a>&nbsp;Събота, 14 Август<img src="/images/main-navi-separator.gif" border="0"><b><a href="http://www.forum4e.bg/" title="Изкажи своето мнение" target="_blank">Форум</a></b><img src="/images/main-navi-separator.gif" align="absmiddle" border="0"><b><a href="http://www.stars.bg/" title="Клюки и слухове за звездите" target="_blank">Клюки</a></b>
	</div>
	<div class="login ">
		<div class="SmallTextWhite">
							<form method="post" action="/login/">
					<input type="hidden" name="_token" value="exmH0QTMh1HAwEI0gifnAWibSON13U7qiF2KevMg">
					<input name="user_name" type="text" class="LoginField" id="textfield" size="11"> 
					<input name="password" type="password" class="LoginField" id="textfield2" size="11"> 
					<input type="submit" value="Вход" class="EnterButton" style="width: 50px;">&nbsp;&nbsp;&nbsp;
					<a href="/registraciya/"><b>Регистрация</b></a>
					<img src="/images/main-navi-separator.gif" align="absmiddle">
					<a href="/zabravena-parola/"><b>Забравена парола</b></a>
				</form>
					</div>
	</div>
	<div class="search">
	<form method="get" action="/tursene/"><input name="search" type="text" class="SearchBox" size="17" value=""> <img src="/images/search.gif" alt="" align="absmiddle"></form>
	<a href="/rss/" style="float:right;"><img src="/images/icons/rss.gif" align="absmiddle" border="0" title="RSS емисия"></a>
	</div>
</div>			<div id="mainnav">
	<ul>
							<li ><a href="/obshtestvo/">Общество</a></li>
									<li ><a href="/krimi/">Крими</a></li>
									<li ><a href="/hailaif/">Хайлайф</a></li>
									<li ><a href="/politika/">Политика</a></li>
									<li ><a href="/biznes/">Бизнес</a></li>
									<li ><a href="/otblizo/">Отблизо</a></li>
									<li ><a href="/sinya-lampa/">Синя лампа</a></li>
									<li ><a href="/bulgariya/">България и свят</a></li>
									<li ><a href="/lyubopitno/">Любопитно</a></li>
									<li ><a href="https://www.strumarelax.com/">Релакс</a></li>
									<li ><a href="/sport/">Спорт</a></li>
									<li ><a href="/zabavno/">Смях</a></li>
					</ul>
</div>
			<div id="mainpage">
				<div style="margin-top:-2px; padding-bottom:7px;" align="center">
					<div style="float: left; width: 740px;">
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- struma.com 728x90 -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:728px;height:90px"
					     data-ad-client="ca-pub-8595574792315023"
					     data-ad-slot="7017898742"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script>					</div>
					<div style="float: left">
					<a href="http://www.strumarelax.com/"><img src="/banners/relax-s.gif" width="189" height="90" border="0"></a>
					</div>
					<div class="clear"></div>
				</div>
				
				<script type="text/javascript" src="/jscripts/highslide/highslide.js"></script>
<link rel="stylesheet" type="text/css" href="/jscripts/highslide/highslide.css" />
<div id="left" class="article-view">
	<!-- start column left -->
	<div class="panel_header">
			<div class="clear"></div>
	</div>
		<div class="clear"></div>
		<div class="NormalText">
		<h1 class="PageTitle"><b>Известен остров използва чужденци под прикритие за незаконни купони </b></h1>
		<div class="Pointer" style="font-size: 12px;">
			14 
			август 
			2021 
			10:28						&nbsp;<img src="/images/eye.gif" border="0" align="absmiddle"> 109 прочита</div>
		<div style="width: 540px; margin: 0 auto;">
			<div class="ThumbnailPublication" style="width:540px"><img src="https://www.struma.com/_thumb.php?tf=news/2021/08/14/izvesten-ostrov-izpolzva-chuzhdentsi-513_178016.jpg&tw=530&th=510&tq=100" alt="" title="" style="border: 1px solid gray"><div class="highslide-caption"></div>
				<br><img src="images/spacer.gif" height="3"><br></div>						<div class="EasyadsIntext"><p>Известен остров използва чужденци под прикритие за незаконни купони&nbsp;<br />
&nbsp;</p>

<p>&nbsp;<br />
Властите на испанския курортен остров Ибиса използват чужденци под прикритие за внедряване на незаконни купони, на които е възможно да се нарушават мерките срещу разпространението на новия коронавирус и други правила, предаде ДПА.&nbsp;</p>

<p>&quot;Проектът стартира преди няколко дни и първоначално бе предвидено да продължи до края на август, но може да бъде удължен&quot;, каза днес пред ДПА говорителят на местните власти Армандо Тур.&nbsp;</p>

<p>След консултация с полицията местните власти прибегнали до услугите на детективска агенция, която на свой ред наела много агенти на свободна практика.&nbsp;<br />
Това са предимно &quot;чужденци на възраст между 30 и 40 години със средна или висока покупателна способност, защото това е основната отличителна черта на участниците в подобни прояви&quot;, обясни Тур.&nbsp;</p>

<p>Незаконните купони понякога имат входна такса от над 100 евро (118 долара). Имало е случаи, при които подобни партита са събирали повече от 500 участници.&nbsp;</p>

<p>За необичайните методи на властите си има основателна причина. Полицията не разполага с достатъчно служители, а незаконните купони почти винаги се провеждат в части апартаменти или къщи. В Испания полицията не може да влиза в частна собственост само защото там се организира купон, отбелязва ДПА.</p>

<p>Глас бг&nbsp;</p>

<p><br />
&nbsp;</p></div>
		</div>
		<div class="SmallText">
			<br>
						Още за: 
									<a href="/tursene/?keyword=остров"><b>остров</b></a>
				&nbsp; 
									<a href="/tursene/?keyword=незаконни купони"><b>незаконни купони</b></a>
				&nbsp; 
										<span style="margin-left:10px">Още от: <a href="/lyubopitno/"><b>Любопитно</b></a></span>
			<br><br>
			<div style="margin:0 0 30px 77px">
				<div class="fb-like" data-href="http://www.struma.com/lyubopitno/izvesten-ostrov-izpolzva-chujdenci-pod-prikritie-za-nezakonni-kuponi%C2%A0_182179/" data-send="false" data-layout="button" data-width="600" data-show-faces="false" data-share="true" data-font="verdana"></div>
				<a class="print-article" href="/print/lyubopitno/izvesten-ostrov-izpolzva-chujdenci-pod-prikritie-za-nezakonni-kuponi _182179/" target="_blank"><img src="/images/print.png" alt="Принтирай статия"></a>
			</div>
		</div>
		</div>
		<div align="center">
			<div id="SC_TBlock_849416"></div>
			<script type="text/javascript">
			(sc_adv_out = window.sc_adv_out || []).push({
			id : "849416",
			domain : "n.ads1-adnow.com",
			no_div: false
			});
			</script>
			<script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
		</div>
		<div align="center">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- struma.com relcontent -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-8595574792315023"
			     data-ad-slot="3756200855"
			     data-ad-format="autorelaxed"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<div class="comments">
			<div style="margin-bottom: 15px;">
				<a name="comments"></a>
				<div style="float: left;"><div class="NewsHeadline"><b>0</b> коментара</div></div>
									<div style="float: right;">
						<div class="NormalText">
							<input type="button" value="Коментирай" class="Button" onclick="document.location='#addcomment';">
						</div>
					</div>
								<div class="clear"></div>
			</div>
						<br>
			<br>
						<a id="addcomment"></a>
			<div class="NewsHeadline"><b>Вашият коментар</b></div>
			<br>
			<script language="javascript">
			function toggle(targetId) {
			target = document.all(targetId);
			if (target.style.display == "none"){
			target.style.display="";
			} else {
			target.style.display="none";
			}
			}
			</script>
			<div class="NormalText">
				<a href="javascript:;" id="slideRules"><b>ВАЖНО!</b> Правила за публикуване на коментар</a>
				<script type="text/javascript">
				$( document ).ready(function() {
					$("#slideRules").on('click', function(){
						$('#rules').slideToggle();
					});
				});
				</script>
				<div id="rules" style="display: none">
					<div>
						<ul>
							<li><span>Коментарите представляват личното мнение на техните автори. Никой друг, освен същите, не носи отговорност за тяхната достоверност и съдържание.</span></li>
							<li><span>Задължително е коментарите да се пишат на кирилица, за да може да е приятно и лесно тяхното четене. .</span></li>
							<li><span>Коментарите трябва да са по темата на публикацията.</span></li>
							<li><span>Използването на нецензурен език и обиди на расова, етническа и верска основа е забранено, както и всякакви материали, които са в разрез с българското законодателство.</span></li><li><span>Не се допускат коментари, които пряко или косвено уронват престижа на Struma.com.</span></li>
							<li><span>Забранено е рекламиране на продукти и услуги, освен в случай, че са по темата на публикацията и са полезни за читателите.</span></li>
						</ul>
						<p><span>Нарушението, на която и да е точка от горните правила ще се смята за основание коментарът  да бъде скрит. При системно нарушаване на правилата достъпът на потребителя ще бъде органичен.</span></p>
					</div>
				</div>
							</div>
			<blockquote>
						
				<form id="comment_form" method="POST" action="https://www.struma.com/lyubopitno/izvesten-ostrov-izpolzva-chujdenci-pod-prikritie-za-nezakonni-kuponi%C2%A0_182179/#addcomment" name="Form">
					<input type="hidden" name="_token" id="csrf-token" value="exmH0QTMh1HAwEI0gifnAWibSON13U7qiF2KevMg" />
					<div class="NormalText">
												<div class="RequiredFieldText">
							<b>Име</b>
						</div>
												<input name="name" type="text" size="25" maxlength="25" class="Field" value="">
											</div>
					<div class="RequiredFieldText" style="margin-top: 5px"><b>Коментар</b></div>
					<script language="JavaScript">
					function docheckText() {
					char = eval(document.Form.Text.value.length);
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					
					function doleftText() {
					total = eval("1000");
					char = eval(document.Form.Text.value.length);
					left = eval(total - char);
					if (left <= "-1")
					{
					var dif = eval(char - 1000);
					var value = document.Form.Text.value.substr(0,char-dif);
					document.Form.Text.value = value;
					var left = "0";
					}
					document.Form.TextChars.value = left;
					}
					
					// Za da raboti citiraneto na komentar
					var form_name = 'comment_form';
					var text_name = 'Text';
					</script>
					
					<textarea id="Text" name="comment" class="Field" onclick="doleftText()" onfocusout="docheckText(); doleftText();" onkeyup="doleftText();"></textarea>
					<br>
					<input id="counter" name="TextChars" type="text" size="2" value="1000" class="Field" disabled="">
					<br><br><br>
										<input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response">
					<input type="submit" name="add_comment" class="Button" value="Публикувай">
				</form>
				<script>
			    grecaptcha.ready(function() {
				    grecaptcha.execute('6LfAdscUAAAAAFNI8uw69htA7VqfWEPsenavGEts', {action: 'homepage'})
				    .then(function(token) {
				        document.getElementById('g-recaptcha-response').value = token;
				    });
			    });
			    </script>
			</blockquote>
				</div>
		<br><br>
		<!-- end column left -->
	</div>
	<div id="right" style="border-top: 1px solid #2c4857;">
	<!-- start column right -->
	
		<div style="margin-top:10px;">
			<script src="https://adhash.org/p/struma/static/scripts/creative.min.js"></script>
			<div id="struma.com-300x600" data-size="300x600" data-fallback="&lt;script async src=&quot;//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js&quot;&gt;&lt;/script&gt;&lt;ins class=&quot;adsbygoogle&quot;   style=&quot;display:block&quot; data-ad-client=&quot;ca-pub-8595574792315023&quot;  data-ad-slot=&quot;2934281185&quot; data-ad-format=&quot;auto&quot;&gt;&lt;/ins&gt;&lt;script&gt;   (adsbygoogle = window.adsbygoogle || []).push({});&lt;/script&gt;"></div>
			<script>if(typeof adHash=="undefined"){window.adHashCache=window.adHashCache||[];window.adHashCache.push(["0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-300x600"]]);}else{adHash("0xc3b09b27e9c6ef73957901aa729b9e69e5bbfbfb",["struma.com-300x600"]);}</script>		</div>
		
		<div class="tabbers-wraps">
	<div class="tabber">
		<div class="tabbertab" title="Четено">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/turjestveno-i-emocionalno-petrich-posreshtna-shampionite-evelina-nikolova-petur-kasabov_182163/">Тържествено и емоционално! Петрич пос...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;5142</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/koronavirusut-24-chasa-vulnata-se-nadiga-broyat-na-bolnite-v_182165/">Коронавирусът 24 часа! Вълната се над...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;4837</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/komisiyata-cacarov-zastrashi-myastoto-na-suvetnicite-vl-pandev-i_182167/">Комисията "Цацаров" застраши мястото ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;2177</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/premierut-st-yanev-v-bansko-bez-aktualizaciya-na-byudjeta-mnogo_182164/">Премиерът Ст. Янев в Банско: Без акту...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;1250</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/cenata-na-olioto-shte-zapochne-da-pada-ot-nachaloto-na_182166/">Цената на олиото ще започне да пада о...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;1236</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sinya-lampa/cherna-subotna-sutrin-trima-zaginali-pri-tejka-katactrofa-krai-dragoman  _182169/">Черна съботна сутрин: Тримa зaгинaли ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;805</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sinya-lampa/premierut-za-kadrite-c-policeicko-nacilie-obezpokoitelno-e _182170/">Прeмиeрът зa кaдритe c пoлицeйcкo нac...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;592</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sinya-lampa/muj-zagina-krai-varna-sled-kato-avtomobilut-mu-se-zapali_182181/">Мъж загина край Варна, след като авто...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;21</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/12-godishno-dete-prejivya-istinski-ujas-na-ploshtada-v-petrichkoto-s-yavornica_182146/">12-годишно дете преживя истински ужас...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;22621</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/uchilishten-direktor-vdigna-policiyata-v-goce-delchev-na-krak-otkradnaha_182145/">Училищен директор вдигна полицията в ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/eye.gif" align="absmiddle">&nbsp;15533</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Коментирано">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/komisiyata-cacarov-zastrashi-myastoto-na-suvetnicite-vl-pandev-i_182167/">Комисията "Цацаров" застраши мястото ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;6</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/turjestveno-i-emocionalno-petrich-posreshtna-shampionite-evelina-nikolova-petur-kasabov_182163/">Тържествено и емоционално! Петрич пос...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;6</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/koronavirusut-24-chasa-vulnata-se-nadiga-broyat-na-bolnite-v_182165/">Коронавирусът 24 часа! Вълната се над...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;2</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/premierut-st-yanev-v-bansko-bez-aktualizaciya-na-byudjeta-mnogo_182164/">Премиерът Ст. Янев в Банско: Без акту...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;1</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/koronavirusut24chasa-33-novi-sluchaya-v-blagoevgrad-882-v-stranata_182129/">Коронавирусът24часа: 33 нови случая в...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;15</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/na-sesiya-suvetnicite-v-blagoevgrad-uvelichiha-broya-na-decata-v_182153/">На сесия: Съветниците в Благоевград у...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;9</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/v-sandanski-arestuvha-21-godishen-bludstval-s-10-g-momiche _182144/">В Сандански: Арестувха 21- годишен, б...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;8</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/12-godishno-dete-prejivya-istinski-ujas-na-ploshtada-v-petrichkoto-s-yavornica_182146/">12-годишно дете преживя истински ужас...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;8</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/obshtestvo/uchilishten-direktor-vdigna-policiyata-v-goce-delchev-na-krak-otkradnaha_182145/">Училищен директор вдигна полицията в ...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;6</div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="width:245px">•&nbsp;&nbsp;<a href="/sport/pirin-razbi-cska-1948-za-purva-pobeda-sled-zavrushtaneto-si_182162/">Пирин разби ЦСКА 1948 за първа победа...</a></div>
						<div id="tabsright" style="width:50px"><img src="/images/comment-small.gif" align="absmiddle">&nbsp;5</div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Ново">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/departamentut-za-vutreshna-cigurnoct-na-casht-preduprejdava-za-terorictichna-zaplaha_182173/">Дeпaртaмeнтът зa вътрeшнa cигурнocт нa CAЩ прe...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/lyubopitno/ petcifrena-obyaviha-penciyata-na-angela-merkel  _182172/"> Петцифрена ! Oбявихa пeнcиятa нa Aнгeлa Мeркe...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/nankov-za-kutev-manipulator-shte-go-cudya-  _182171/">Нaнкoв зa Кутeв: Мaнипулaтoр, щe гo cъдя!  </a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/sinya-lampa/premierut-za-kadrite-c-policeicko-nacilie-obezpokoitelno-e _182170/">Прeмиeрът зa кaдритe c пoлицeйcкo нacилиe: Oбe...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/sinya-lampa/cherna-subotna-sutrin-trima-zaginali-pri-tejka-katactrofa-krai-dragoman  _182169/">Черна съботна сутрин: Тримa зaгинaли при тeжкa...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/bulgariya/generalniyat-cekretar-na-oon-cituaciyata-v-afganictan-izliza-izvun-kontrol _182168/">Гeнeрaлният ceкрeтaр нa OOН: Cитуaциятa в Aфгa...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/komisiyata-cacarov-zastrashi-myastoto-na-suvetnicite-vl-pandev-i_182167/">Комисията "Цацаров" застраши мястото на  съвет...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/cenata-na-olioto-shte-zapochne-da-pada-ot-nachaloto-na_182166/">Цената на олиото ще започне да пада от началот...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/koronavirusut-24-chasa-vulnata-se-nadiga-broyat-na-bolnite-v_182165/">Коронавирусът 24 часа! Вълната се надига! Броя...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/premierut-st-yanev-v-bansko-bez-aktualizaciya-na-byudjeta-mnogo_182164/">Премиерът Ст. Янев в Банско: Без актуализация ...</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
		
		<div class="tabbertab" title="Горещо">
							<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/turjestveno-i-emocionalno-petrich-posreshtna-shampionite-evelina-nikolova-petur-kasabov_182163/">Тържествено и емоционално! Петрич посрещна шам...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/na-sesiya-suvetnicite-v-blagoevgrad-uvelichiha-broya-na-decata-v_182153/">На сесия: Съветниците в Благоевград увеличиха ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/12-godishno-dete-prejivya-istinski-ujas-na-ploshtada-v-petrichkoto-s-yavornica_182146/">12-годишно дете преживя истински ужас на площа...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/biznes/dve-sedmici-sled-spirane-na-vajna-obshtestvena-poruchka-v-blagoevgrad_182109/">Две седмици след спиране на важна обществена п...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/da-umresh-ot-revnost-25-g-razlojanin-nadyana-klupa-da-se_182108/">Да умреш от ревност! 25-г. разложанин надяна к...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/posledni-novini-ot-avstriya-15-te-uchenici-s-kovid-ot-ezikova_182074/">Последни новини от Австрия! 15-те ученици с Ко...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/15-uchenici-ot-ezikova-gimnaziya-blagoevgrad-se-zaraziha-s-kovid-na_182068/">15 ученици от Езикова гимназия-Благоевград се ...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/nov-nachin-za-razchistvane-na-smetki-sryazaha-4-te-gumi-i_182050/">Нов начин за разчистване на сметки! Срязаха 4-...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/leden-dush-za-partiite-u-nas-slavi-trifonov-otivame-na_182023/">"Леден душ" за партиите у нас! Слави Трифонов:...</a></div>
					</div>
				</div>
								<div class="Pointer">
					<div class="container" style="width:300px;">
						<div id="tabsleft" style="">•&nbsp;&nbsp;<a href="/obshtestvo/kola-se-preoburna-krai-kompleks-redenka-sled-udar-s-mikrobus_182003/">Кола се преобърна край комплекс "Реденка" след...</a></div>
					</div>
				</div>
							<div class="container" style="margin-bottom:6px"></div>
		</div>
	</div>
</div>		
				
				
		
			
	<!-- end column right -->
	</div>

			</div>
			
			<div class="clear"></div>
						<div style="border-top: 1px solid #0088ee; padding-top: 9px; padding-bottom: 7px;">
			<div style="display:inline-block;">
	<!-- Httpool Block -->
	<script type="text/javascript">
		AdPlatformZone = {
			id: "632ba5180",
			format: "300x250"
		};
	</script>
	<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
	<!-- /Httpool Block -->
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>
<div style="display:inline-block;">
	<script type="text/javascript">
	/* easyads Struma.com - Desktop 300x250 - Footer */
	ea_spot = 2734;
	ea_width = 300;
	ea_height = 250;
	ea_hash = "hNOHv9qleqD9IEMVBlcfwfYJnZi7sCla8nS3a8VzFQc8m1hVNviJiQ,,";
	</script>
	<script type="text/javascript" src="//eadsrv.com/js/display.js"></script>
</div>			</div>
				
			<div class="clear"></div>
			
			<div class="Footer"><div style="float: left;">Struma.com - Новините на югозападна България</div>
				<div style="float: right;"><a href="/reklama/"><b>Реклама</b></a> • <a href="/kontakti/"><b>Контакти</b></a> • <a href="/obshti-usloviya/"><b>Общи условия</b></a> • <a href="http://www.verabaleva.com" target="_blank" title="Вера Балева - Стихотворения"><b>Поезия</b></a></div>
				<div class="clear"></div>
				<div align="center" style="margin-top:10px; padding: 0 10px 0 10px; width:1150"><marquee behavior="scroll" direction="left" scrollamount="2"><font class="NewsHeadline" style="font-size:15px; line-height:20px; font-weight:bold;">Информационна агенция STRUMA.COM - първи в новините на югозападна България. STRUMA.COM е запазена марка и като независима медия няма никаква връзка с други печатни и електронни медии със същото или подобни наименования.</font></marquee></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>

	<script type="text/javascript" src="/slide/js/id_news_slider.js"></script>
	<SCRIPT src="/js/_tabber.js" type="text/javascript"></SCRIPT>
	<script src="/js/scripts.js" type="text/javascript"></script>
</body>
</html>